App zeigt Ladezustand fälschlich mit - - - / 0 % | gelöst

Technische Probleme und deren Lösung...

App zeigt Ladezustand fälschlich mit - - - / 0 % | gelöst

von funpager » 8. Dez 2017, 21:34

Hallo zusammen
Hab vor 3h mein ms abgestellt mit ca 45%

Sitze gerade im Konzert und die App sagt Akku - - - ???
Im Widget steht 0%

Datenverbindung zum Auto steht

Kann ja unmöglich sein oder?
Bild
Muss ich mir sorgen machen?




Gesendet von iPhone mit Tapatalk
Zuletzt geändert von funpager am 10. Dez 2017, 00:05, insgesamt 2-mal geändert.
 
Beiträge: 172
Registriert: 2. Okt 2016, 22:47
Land: Deutschland

Re: Dringend!

von grizzzly » 8. Dez 2017, 21:37

Sorry das hab ich so noch nie gesehen..... aber ganz ehrlich wo sollen 45% hin während eines Konzerts?
MS P100DL seit heute 25.6.2019 http://ts.la/martin15513
MS P90D seit 08/2016 http://ts.la/christian6184
PV 7kWp seit 2009
PV 3,5kWp ab 07/2019 (in Planung 2xPW2)
Trusted User
Trusted User
 
Beiträge: 1866
Registriert: 8. Aug 2016, 09:07
Wohnort: München
Land: Deutschland

Re: Dringend!

von BurgerMario » 8. Dez 2017, 21:42

funpager hat geschrieben:Hallo zusammen
Hab vor 3h mein ms abgestellt mit ca 45%

Sitze gerade im Konzert und die App sagt Akku - - - ???
Im Widget steht 0%

Datenverbindung zum Auto steht

Kann ja unmöglich sein oder?
Bild
Muss ich mir sorgen machen?




Gesendet von iPhone mit Tapatalk


Keine Sorgen machen, Konzert in Ruhe weitergeniessen.
Der Server hat keinen richtigen Zugriff aufs Auto.
Normal wird die Innenraumtemperatur angezeigt..ist auch nicht da.

Sooo schnell geht der Strom nicht weg :)

Grüße

Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4350
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Dringend!

von Gizmo » 8. Dez 2017, 22:15

Hatte ich auch schon mal. Beim Einsteigen blieb dann der Bildschirm schwarz. Neustart (beide Scrollräder 10s drücken) und gut wars. Problem kam nie wieder.
 
Beiträge: 427
Registriert: 17. Okt 2014, 13:49
Land: Schweiz

Re: Dringend!

von Leto » 8. Dez 2017, 22:19

Ich würde mir mehr Sorgen um das Konzert machen wenn Du nix besseres zu tun hast als Ladestand zu checken :lol:
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 18:30
Land: Deutschland

Re: Dringend!

von Vagtler » 8. Dez 2017, 22:19

+1
Model S 75D (seit 2. Oktober 2017)
http://ts.la/robert3664
Benutzeravatar
 
Beiträge: 180
Registriert: 28. Dez 2016, 11:15
Wohnort: Köln
Land: Deutschland

Re: Dringend!

von Ollinord » 8. Dez 2017, 22:29

Leto hat geschrieben:Ich würde mir mehr Sorgen um das Konzert machen wenn Du nix besseres zu tun hast als Ladestand zu checken :lol:


Muahhhhh :D
Smart ED Cabrio, MS 90D free SUC, B250e alle weiß
Benutzeravatar
 
Beiträge: 1871
Registriert: 5. Dez 2015, 07:17
Wohnort: Schleswig-Holstein
Land: Deutschland

Re: Dringend!

von supercharged » 8. Dez 2017, 23:44

Vielleicht nur die Batterie geklaut? ;-)
S 60 Sequoia Green Metallic
S 75D Silver Metallic
M≡ reserviert am 31.03.2016
Benutzeravatar
 
Beiträge: 840
Registriert: 11. Apr 2016, 09:40
Wohnort: Bern
Land: Schweiz

Re: Dringend!

von funpager » 8. Dez 2017, 23:50

Puh! War wie bei gizmo
Center screen aufgehängt;-)
Danke euch


Gesendet von iPhone mit Tapatalk
 
Beiträge: 172
Registriert: 2. Okt 2016, 22:47
Land: Deutschland

Re: Dringend!

von TArZahn » 9. Dez 2017, 08:50

Und wie war das Konzert?
Twizy seit 05/2013, Microlino reserviert, als Zweitwagen noch Model S: 85 10/14 - 04/19, P100D seit 04/19, PV 4,8 und 10 kWp und demnächst nochmal 8 kWp mit Powerwall
1500 km freies Supercharging
Benutzeravatar
Moderator
Moderator
 
Beiträge: 2657
Registriert: 17. Apr 2014, 10:11
Wohnort: Friedrichshafen
Land: Deutschland
Fahrzeug: Tesla Model S

Nächste

Wer ist online?
Mitglieder in diesem Forum: Bing [Bot], TeslaAchim und 15 Gäste