ständiger Wlan Abbruch im Carport

Technische Probleme und deren Lösung...

Re: ständiger Wlan Abbruch im Carport

von egn » 25. Aug 2017, 10:23

Screenshot_2017-08-25-10-21-27.jpg
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.21.9 75bdbc11, ca. 100.000 km
 
Beiträge: 3226
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

Re: ständiger Wlan Abbruch im Carport

von Stackoverflow » 25. Aug 2017, 10:23

Welchen DSL-Provider hast du?
Bitte schau auch einmal in den Logs nach bzw. veröffentliche einmal die Zeilen hier von "Gerät mit IP-Adresse ... verbunden " bis (falls vorhanden) "Gerät getrennt" oder ähnlich.

Ich weiß es gerade nicht aus dem Stegreif: Wo kann man auf der FritzBox IPv6 deaktivieren? Damit gibt's ja manchmal auch Schwierigkeiten.

@egn: Die 192.er Netze sind doch private Netze, - wo soll es da zu Kollisionen kommen? Du meinst intern in seinem Netz? Er erhält doch eine externe öffentliche IP-Adresse?
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 788
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg

Re: ständiger Wlan Abbruch im Carport

von egn » 25. Aug 2017, 10:37

Ich meine mit der Netzwerkadresse des Tunnelendpunktes zum Tesla Server.
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.21.9 75bdbc11, ca. 100.000 km
 
Beiträge: 3226
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

Re: ständiger Wlan Abbruch im Carport

von egn » 25. Aug 2017, 10:39

ensor hat geschrieben:Ich würde die WLAN Koexistens in der Fritzbox entgegen dem Rat hier wieder einschalten. Das sorgt dafür, das dein Netz mit 20 MHz Bandbreite statt 40 MHz sendet und sorgt so für sauberere Kanaltrennung. Dann evtl wirklich mal andere Kanäle probieren (1-11, 12 und 13 werden in den USA und daher vom Tesla nicht unterstützt).


Ich habe beide Einstellung so und bei mir ist der Tesla definitiv mit g / 20 MHz verbunden.
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.21.9 75bdbc11, ca. 100.000 km
 
Beiträge: 3226
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

Re: ständiger Wlan Abbruch im Carport

von marc290370 » 25. Aug 2017, 13:44

mein Provider ist Hochrhein Net.....er geht über das vorhandene Telekom kabel.
Frage: Wie kann ich einen Screenshot hier Posten ? Bin am Laptop online



Stackoverflow hat geschrieben:Welchen DSL-Provider hast du?
Bitte schau auch einmal in den Logs nach bzw. veröffentliche einmal die Zeilen hier von "Gerät mit IP-Adresse ... verbunden " bis (falls vorhanden) "Gerät getrennt" oder ähnlich.

Ich weiß es gerade nicht aus dem Stegreif: Wo kann man auf der FritzBox IPv6 deaktivieren? Damit gibt's ja manchmal auch Schwierigkeiten.

@egn: Die 192.er Netze sind doch private Netze, - wo soll es da zu Kollisionen kommen? Du meinst intern in seinem Netz? Er erhält doch eine externe öffentliche IP-Adresse?
marc
Tesla Model S P85
Bj. 2013
 
Beiträge: 36
Registriert: 12. Aug 2017, 16:26

Re: ständiger Wlan Abbruch im Carport

von egn » 25. Aug 2017, 17:51

Ei fach den Screenshot als Datei hochladen, genauso wie Du es mit dem Handy gemacht hast. Wenn das Bild zu groß zum Hochladen ist dann musst Du es eventuell noch verkleinern.
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.21.9 75bdbc11, ca. 100.000 km
 
Beiträge: 3226
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

Re: ständiger Wlan Abbruch im Carport

von marc290370 » 26. Aug 2017, 16:48

hier noch ein Screenshot.......vielleicht hilft euch das weiter....
Dateianhänge
Bildschirmfoto 2017-08-26 um 16.45.26.png
Bildschirmfoto 2017-08-26 um 16.44.58.png
Bildschirmfoto 2017-08-26 um 16.43.42.png
marc
Tesla Model S P85
Bj. 2013
 
Beiträge: 36
Registriert: 12. Aug 2017, 16:26

Re: ständiger Wlan Abbruch im Carport

von marc290370 » 26. Aug 2017, 16:56

noch einer
Dateianhänge
Bildschirmfoto 2017-08-26 um 16.53.46.png
Bildschirmfoto 2017-08-26 um 16.52.38.png
Bildschirmfoto 2017-08-26 um 16.52.55.png
marc
Tesla Model S P85
Bj. 2013
 
Beiträge: 36
Registriert: 12. Aug 2017, 16:26

Re: ständiger Wlan Abbruch im Carport

von marc290370 » 26. Aug 2017, 16:59

immer das gleiche.....nach einem Reset am Lenkrad läuft das Wlan für ca.10 Sek. und ist dann wieder tot.....erneuter Reset.....dann wieder 10 sek. Wlan.......irgendwas will er nicht.....
marc
Tesla Model S P85
Bj. 2013
 
Beiträge: 36
Registriert: 12. Aug 2017, 16:26

Re: ständiger Wlan Abbruch im Carport

von marc290370 » 26. Aug 2017, 17:27

seltsam ist auch, wenn ich das Wlan suche findet er es, aber sehr schwach obwohl die powebox nur 1m vom rechten Aussenspiegel entfernt ist. Verbinde ich Ihn dann nach eingabe des passworts erscheint ganz oben volle Empfangstärke. siehe Bilder......und was bedeuten die vertikalen kleinen Pünktchen hinter Fritz powerline (aauch auf dem Foto zu sehen
Dateianhänge
ov_20170826_171505.jpg
ov_20170826_171505.jpg (22.64 KiB) 117-mal betrachtet
ov_20170826_171447.jpg
ov_20170826_171447.jpg (22.75 KiB) 117-mal betrachtet
ov_20170826_171429.jpg
ov_20170826_171429.jpg (26.86 KiB) 117-mal betrachtet
marc
Tesla Model S P85
Bj. 2013
 
Beiträge: 36
Registriert: 12. Aug 2017, 16:26

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste