Regensensor

Technische Probleme und deren Lösung...

Re: Regensensor

von trimaransegler » 1. Jan 2018, 17:42

Jo, hab überhaupt keine Zeit frei, mich immer aufzuregen :mrgreen:
Viele Grüße aus dem Westerwald

Friedhelm
 
Beiträge: 5002
Registriert: 5. Okt 2013, 10:14

Re: Regensensor

von Stev-E » 1. Jan 2018, 18:52

Das kann ich auch nur unterstreichen!

Einige Teile sind wirklich nicht gut verarbeitet. Ärgerlich? Ein bisschen. Und zwar deshalb nur ein bisschen, weil jeder Kilometer Fahrt mit dem Wagen unglaublich viel Spaß macht. Das lässt einen leichter darüber hinwegsehen.

Und by the way, der Regensensor im A6 war grottig ... ;)
Model S75 seit 12-2017
Verbrenner? Vielleicht im nächsten Leben wieder ...
Benutzeravatar
 
Beiträge: 443
Registriert: 21. Sep 2017, 09:26

Re: Regensensor

von railhas » 2. Jan 2018, 19:38

It never rains in Southern California
Warum wird die Frontscheibe nicht ganz bis zur A-Säule (links) gewischt? Es bleibt immer ein ungefähr 10cm breiter, ungereinigter Streifen auf der linken Seite. Das ist besonders sichtbehindernd und störend bei verschmutzter, oder schneebedeckter Frontscheibe. Wie kann man diesen Mangel beseitigen?
Herzliche Grüsse und ein erfolgreiches 2018.
 
Beiträge: 6
Registriert: 21. Okt 2017, 18:31

Re: Regensensor

von ChristianHoffmann » 2. Jan 2018, 23:19

Du sprichst mir aus dem Herzen
Model X 100D
vorher Model S 85D & 90D
_____________________
http://www.e-zukunft.com
Benutzeravatar
 
Beiträge: 420
Registriert: 22. Okt 2013, 23:01

Re: Regensensor

von Cupra » 2. Jan 2018, 23:23

railhas hat geschrieben: Wie kann man diesen Mangel beseitigen?


Gar nicht. Kauf ein anderes Auto ;)
Model S100D "Edelweiss" :D Firmware V9 2018.48.12.1 - AP2.5 FSD
Benutzeravatar
 
Beiträge: 2868
Registriert: 23. Jul 2016, 12:21
Wohnort: Schweiz

Re: Regensensor

von k11 » 3. Jan 2018, 08:43

Vorher den Schnee mit dem Besen entfernen :lol:
Also mir ist bisher nicht aufgefallen, dass da was nicht gewischt wird - aber ich fahre sowieso nach Gehör :mrgreen: :shock:
Gruß
Klaus
_____________________________________________________________________________________________________________________
X90D, AP2, blau mit allem ausser P
Benutzeravatar
 
Beiträge: 1342
Registriert: 20. Mai 2014, 13:25
Wohnort: Birkenau

Re: Regensensor

von marlan99 » 3. Jan 2018, 13:36

Heute habe ich auch die neue Firmware erhalten und konnte gut den Automatikmodus testen.
Stufe 1 wischt für mich etwas zu spät. Stufe 2 bis jetzt ideal.

Bin erst ca 30 km damit im Regen gefahren, aber bin aktuell zufrieden.
https://www.teslafi.com/signup.php?referred=marcel3261 - 30 Tage gratis TeslaFi
Model S90D AP2 Obsidian Black (29/09/2017), 2018.50.6 (seit 03.02.)
Benutzeravatar
 
Beiträge: 1582
Registriert: 2. Jun 2017, 20:06
Wohnort: Zürich Oberland

Re: Regensensor

von TM3 » 3. Jan 2018, 19:09

Ich habe unseren Tesla heute auch einmal für 30 Minuten mit dem WLAN verbunden, weil das Update nicht ankam. Anschließend kam direkt die Meldung, dass ein Update verfügbar sei. Das Verbinden mit dem WLAN scheint doch, wie von anderen hier im Forum bereits vermutet, die Updates zur forcieren...
Tesla Model X100D
 
Beiträge: 437
Registriert: 25. Aug 2017, 14:02

Re: Regensensor

von George » 3. Jan 2018, 20:18

TM3 hat geschrieben:Ich habe unseren Tesla heute auch einmal für 30 Minuten mit dem WLAN verbunden, weil das Update nicht ankam. Anschließend kam direkt die Meldung, dass ein Update verfügbar sei. Das Verbinden mit dem WLAN scheint doch, wie von anderen hier im Forum bereits vermutet, die Updates zur forcieren...

Selber Effekt hier, zweimal hintereinander: chill mode Update am 24.12.17 und Regensensor Update heute, 03.01.18
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1792
Registriert: 19. Jan 2017, 12:24
Wohnort: München

Re: Regensensor

von Phy » 3. Jan 2018, 21:30

Bin heute mit dem Update versorgt worden und auf dem Heimweg hatte ich unterschiedlich starken Regen.

Ergebnis: Raum für Verbesserungen
- Zeitweise wird einfach nur nach Intervall gewischt (kein Effekt)
- Reagiert nicht gut auf Sprühregen / gleichmäßigen Regen
- Bei plötzlichem Starkregen wird nicht reagiert
- Dazwischen funktioniert es wie man es sich wünscht

Ich lasse es mal an und hoffe das irgendwie daraus gelernt wird.
Model S 75 - Seit 06/17 unterwegs
-> AP2 HW (nicht aktiviert), FW 8.1 (2018.50.6)
-> 4.400km/Monat @ 178 Wh (Durchschnitt Sommer)
@ 217 Wh (Durchschnitt Winter)
Benutzeravatar
 
Beiträge: 70
Registriert: 1. Jun 2017, 21:08

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Flow, webmeup [Bot] und 5 Gäste