Brummen im Fahrerlautsprecher

Technische Probleme und deren Lösung...

Brummen im Fahrerlautsprecher

von chaosuser » 24. Jun 2017, 12:40

Hallo zusammen,

seit einigen Tagen habe ich ein merkwürdiges Geräusch im Lautsprecher der Fahrertür. Es ist ein tiefes Brummen, laut genug, dass es stört. :( Zusatzlich hört man ein deutliches Jaulen wenn man beschleunigt oder verzögert, klingt als ob man den Motor/Generator verstärkt im Lautsprecher hört. Wenn man Musik anhat, hört man das Brummen weiterhin im Hintergrund. Kennt Jemand hier dieses Problem.
Habe versucht, alles zu resetten, mit dem dunkelwerden des Hauptdisplays verschwindet das Brummen aber es geht sofort, wenn er neu startet und das Teslasymbol sichtbar wird wieder los.

Ich hatte das Brummen vor ein par Monaten schon Mal, nach einigen Tagen war es dann aber weg. Da dies zeitlich mit einem Update zusammenfiel, dachte ich, das es damit zusammenhing.

Ich habe es mit dem Handy aufgezeichnet und angefüht, falls jemand es sich anhören will.

Ist Euch so etwas schon Mal untergekommen? Das Service-Center jedenfalls kannte es nicht.
Dateianhänge
Tesla Geräusch.zip
Geräusch als mp3-Datei - als zip Archiv, da mp3-Anhänge nicht erlaubt sind
(358.73 KiB) 28-mal heruntergeladen
 
Beiträge: 7
Registriert: 17. Jan 2017, 09:04

Re: Brummen im Fahrerlautsprecher

von ensor » 24. Jun 2017, 13:45

Wenn du schon im Service Center warst, warum hast du es dann nicht direkt beheben lassen? Das Problem hab ich hier noch nie gelesen und wir können aus der Ferne auch nicht mehr tun als dir zu sagen, Tesla zu kontaktieren ;)
Tesla Model S 85D seit Mai 2015, > 73.000 km
BMW i3 94Ah seit November 2016, > 10.500 km
Benutzeravatar
 
Beiträge: 3473
Registriert: 14. Dez 2014, 14:51

Re: Brummen im Fahrerlautsprecher

von chaosuser » 24. Jun 2017, 22:50

Im Service-Center war ich noch nicht, aber einen Termin dafür habe ich schon. Man hat mir am Telefon gesagt, der Fehler sei bisher unbekannt.
 
Beiträge: 7
Registriert: 17. Jan 2017, 09:04

Re: Brummen im Fahrerlautsprecher

von chaosuser » 28. Jun 2017, 07:13

So, bin aus dem Servicecenter wieder zurück. Denen war der Fehler ebenfalls noch nie untergekommen. Zum Glück konnte man ihn gerade hören, er trat nämlich nicht permanent auf. Sie haben die Kabelverbindungen überprüft und alle Stecker abgemacht, nach dem Zusammenbauen war es weg. Möglicherweise ein Kontaktfehler bei einem Stecker. Im Moment ist es gut, mal sehen ob es so bleibt, zwischendurch war es immer wieder mal für längere Zeit ruhig und kam dann wieder.
 
Beiträge: 7
Registriert: 17. Jan 2017, 09:04

Re: Brummen im Fahrerlautsprecher

von panda » 3. Jul 2017, 10:04

"Brummen" deutet auf Massefehler....... zumindest bei HeimHifiAnlagen.
Ich rate....
- Endstufe leicht beschädigt.... (Autoendstufen sind aber "gebrückt"....)
- Irgendwo ein Kabel-bruch...- fehler
 
Beiträge: 75
Registriert: 25. Jul 2014, 12:31

Re: Brummen im Fahrerlautsprecher

von Luckyjogi » 3. Jul 2017, 10:46

Hab Deine zip Datei noch nicht aufgemacht (ging mit hdy irgendwie nicht). Hatte letzten Freitag auch plötzlich einen rhythmischen tiefen Ton, der alles überlagert hat (auch das Navi).
Parkstellung, auf Display rumdrücken, leiser stellen hat alles nicht geholfen. Erst nach reset am Lenkrad war alles weg. Werde es nächstes Mal aufnehmen. Wenns denn nochmal kommt ...
 
Beiträge: 90
Registriert: 18. Sep 2016, 19:21
Wohnort: Rosenheim

Re: Brummen im Fahrerlautsprecher

von marlan99 » 3. Jul 2017, 12:36

War es dasselbe wie dieser Tesla Fahrer es hatte?
https://www.youtube.com/watch?v=T7R8DUB3-1Q
Empfehlungslink: http://ts.la/marcel3261 - und damit 100.- Gutschrift für SuC Stromladen erhalten
Model S90D Obsidian Black (29/09/2017), AP2 2018.36.2
(Energiesparmodus An, Immer Verbunden An, Range Mode Aus)
Benutzeravatar
 
Beiträge: 1263
Registriert: 2. Jun 2017, 21:06
Wohnort: Zürich Oberland

Re: Brummen im Fahrerlautsprecher

von Luckyjogi » 4. Jul 2017, 06:44

Danke für den Link; Kommt in etwa hin, nur deutlich lauter.
 
Beiträge: 90
Registriert: 18. Sep 2016, 19:21
Wohnort: Rosenheim

Re: Brummen im Fahrerlautsprecher

von SaschaH » 4. Jul 2017, 10:51

Ich hatte gestern den gleichen Fehler. Konnte es wie in dem Video durch Stummschalten der Navi-Ansagen "beheben". Heute morgen war es weg.
Scheint also ein Software-Bug zu sein.

Gruß
Model S 90D (seit 6/2017) - AP2 FSD
 
Beiträge: 21
Registriert: 16. Jan 2017, 23:19

Re: Brummen im Fahrerlautsprecher

von chaosuser » 4. Jul 2017, 18:15

Mein Brummton war wesentlich leiser als in dem Video und durchgehend. Ich hatte auch auf einen Massefehler getippt, momentan ist er jedenfalls weg.
Aber man kann scheinbar leicht Störungen einkoppeln. Wenn ich mein Handy auf die Mittelkonsole lege, höre ich auch regelmäßig, wenn sich das Handy mit dem nächsten Mast verbindet, und zwar ebenfalls aus dem Lautsprecher, nur modulierter. Aber mit dem Geräusch in dem Video ist das nicht zu vergleichen.

Gruß an Alle
 
Beiträge: 7
Registriert: 17. Jan 2017, 09:04


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast