Kein automatischer Spurwechsel ? v8.1 (17.17.4)

Technische Probleme und deren Lösung...

Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von Andre_G » 15. Mai 2017, 11:38

Hallo,

gestern gab es bei mir das UpDate v8.1 (17.17.4)

Die nun verfügbare Autopilot-Funktion bis 150km/h und andere Änderungen sind vorhanden.

Ich habe jedoch den Eindruck, dass der automatische Spurwechsel auf der AB nicht mehr funktioniert.
(Blinker setzen bringt trotz freier Nachbarspur weder rechts noch links einen Spurwechsel - Linie wird nicht gestrichelt)

Wie ist es bei Euch ?

Andre_G
 
Beiträge: 313
Registriert: 1. Jan 2017, 22:34

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von k11 » 15. Mai 2017, 11:42

Schau doch mal ob der Spurwechsel aktiviert ist!
Bei mir funktioniert das super!
Gruß
Klaus
_____________________________________________________________________________________________________________________
seit 22.03.2017 15:00 Uhr: X90D, AP2, blau mit allem ausser P
seit 05.12.2014 12:00 Uhr - bis 21.03.2017 19:00 Uhr: S 85, blau, Pano, Tech, Sound, Susp. u.s.w.
http://ts.la/klaus2049 - spare 1000,- Euro und erhalte SuC for free
Benutzeravatar
 
Beiträge: 1206
Registriert: 20. Mai 2014, 14:25
Wohnort: Birkenau

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von Andre_G » 15. Mai 2017, 11:59

k11 hat geschrieben:Schau doch mal ob der Spurwechsel aktiviert ist!
Bei mir funktioniert das super!


Hallo,

besten Dank für den Hinweis.
Ich habe die Einstellung soeben überprüft.
Der Spurwechsel-Assistent ist / war an - Somit sollte das eigentlich funktionieren.

Andre_G
 
Beiträge: 313
Registriert: 1. Jan 2017, 22:34

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von k11 » 15. Mai 2017, 12:02

Lenkrad leicht bewegen. Spurwechsel geht nur mit Blinker und Hand am Lenker. Früher hat er da noch einen Hinweis ausgegeben. Habe nicht darauf geachtet ob der noch kommt.
Gruß
Klaus
_____________________________________________________________________________________________________________________
seit 22.03.2017 15:00 Uhr: X90D, AP2, blau mit allem ausser P
seit 05.12.2014 12:00 Uhr - bis 21.03.2017 19:00 Uhr: S 85, blau, Pano, Tech, Sound, Susp. u.s.w.
http://ts.la/klaus2049 - spare 1000,- Euro und erhalte SuC for free
Benutzeravatar
 
Beiträge: 1206
Registriert: 20. Mai 2014, 14:25
Wohnort: Birkenau

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von Healey » 15. Mai 2017, 12:05

Habe mal kurz den Tippfehler in der Überschrift ausgebessert.

Zum Spurwechsel, es braucht auch ein wenig Übung um Ihn gut zu bedienen (Blinker nicht vergessen). Außerdem braucht es genügend Abstand zum Vordermann, bzw. nach hinten. Das hängt wieder mit der Abstandseinstellung zusammen, ich fahre mit "3".

Das gilt jetzt zwar nur für den AP1, aber es wird beim AP2 ähnlich sein.

LGH
Model S85D seit 20.Mai 2015 und 112.000 km, ALLES original, 206 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 6572
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von trimaransegler » 15. Mai 2017, 12:14

Es kommt ein Hinweis " Hand ans Lenkrad" und dann muss der Blinker bis zum kompletten Spurwechsel gedrückt werden. Klappt eigentlich gut, ist mir manchmal zu langsam - händisch bin ich noch deutlich schneller :D. Ich empfinde es immer wie Laufen lernen bei einem Kleinkind: Er braucht noch Geduld und gute Handführung :mrgreen:
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen möchte und die SUC-Flatrate brauchtt: http://ts.la/drfriedhelm6242
 
Beiträge: 4631
Registriert: 5. Okt 2013, 11:14

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von Andre_G » 15. Mai 2017, 12:27

Hallo zusammen,

zur Klarstellung:

Ich nutze die Funktion seit es diese für AP2 gibt, regelmässig im In- und Ausland auf der ABs.
Somit sollte es sich von selbst erklären, dass ich weiss, wie das funktioniert.

Gestern war es auf jeden Fall so, dass ich auf einer Fahrt von ca. 30 km auf der AB (mit aktivem AP) die Spur nicht automatisch wechseln konnte, obwohl der Blinker gesetzt und die Hand am Lenkrad war.

Gruss

Andre_G
 
Beiträge: 313
Registriert: 1. Jan 2017, 22:34

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von thorstenmueller » 15. Mai 2017, 13:04

Dass er auf der AB nicht funktioniert kann ich nicht bestätigen; bei mir klappt aber der Spurwechsel auf Landes- und Bundesstraßen mit AP2 nicht. Kann das noch jemand bestätigen?
S85D, schwarz, Pano, 2nd Gen. Sitze, Autopilot, Sound
 
Beiträge: 548
Registriert: 3. Okt 2015, 19:23

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von StefanSarzio » 15. Mai 2017, 13:06

Ja, ist bei mir auch so.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 806
Registriert: 8. Apr 2016, 07:32

Re: Kein automatischer Spurwechsel ? v8.1 (17.17.4)

von toptecspezi » 15. Mai 2017, 13:36

Spurwechsel mit AP2 klappt bei mir auf der AB perfekt. Der AP2 muss aber die Nebenspur erkannt haben. Bei mir habe ich im Display 3 Spuren (auf der Mittleren fahre ich selbst). Dann funktioniert das genau wie von Friedhelm beschrieben.
Der AP1 ist bei meinen Teslas gefühlt etwas schneller, der AP2 lässt sich bis zum Spurwechsel mehr Zeit.
S 85 (02/14), S 85 (10/14), S P85 (12/14) S P85D (04/15), S 90D (12/2015)
S P90DL (03/2016), X 90D (09/16), S 90D (01/17), X 90D (03/17), S P90DL (03/17)
X 90D (05/2017), X100D 7Si (12/17), M≡ (Ende 2018), M≡ (2018/2019)
R2 (2019/2020)
Benutzeravatar
 
Beiträge: 701
Registriert: 28. Jul 2014, 22:30
Wohnort: 81825 München

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste