Ich hatte die Schnauze gestrichen voll........

Technische Probleme und deren Lösung...

Ich habe die Schnauze gestrichen voll........

von NCC-1701 » 8. Mai 2017, 23:42

Zockerjoe hat geschrieben:...

Steht Dein Tesla nachts im Freien oder in der Garage? Ich habe auch pro Woche einmal Totalausfall aller Assistenzsysteme und lange mit Tesla gesucht. In Möhlin haben sie dann die Ursache für die CAN-Bus-Fehler gefunden, die zum Ausfall führen. Sie haben gesagt ein Steuergerät sei defekt aber ich vermute, dass es der Rechner des AP2 ist. Ich konnte herausfinden, dass es ein Kälteproblem ist. Das konnte man jetzt verifizieren. Austausch ist aber jetzt abgelehnt. Es kommt eine neue Version aus USA. Nächsten Montag habe ich Termin im SeC und hoffe dann auf Besserung. Mich hat aber stutzig gemacht, dass sie diese Woche das Ersatzgerät nicht mehr einbauen dürfen, was sie letzte Woche noch wollten. Ich bin gespannt ob man auf der Rechnung dann erkennen kann, was es wirklich ist.
"Weise ist wer weiß wo geschrieben steht, was er nicht weiß."
Model S P85D AP1 seit 5/2015 und Wechsel auf Model X P100D AP2 in 3/2017.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1143
Registriert: 5. Jun 2015, 20:00
Wohnort: Ennetbürgen
Land: Schweiz

Re: Ich hatte die Schnauze gestrichen voll........

von Zockerjoe » 9. Mai 2017, 04:48

Er steht in der Garage. Die ist zwar nicht beheizt aber trotzdem immer so um die 18 Grad, weil wir dort noch einen Kühlschrank drin stehen haben.
 
Beiträge: 191
Registriert: 5. Jan 2017, 02:25
Land: Deutschland

Re: Ich hatte die Schnauze gestrichen voll........

von past_petrol » 9. Mai 2017, 06:38

NCC-1701 hat geschrieben:
Zockerjoe hat geschrieben:...

Steht Dein Tesla nachts im Freien oder in der Garage? Ich habe auch pro Woche einmal Totalausfall aller Assistenzsysteme und lange mit Tesla gesucht. In Möhlin haben sie dann die Ursache für die CAN-Bus-Fehler gefunden, die zum Ausfall führen. Sie haben gesagt ein Steuergerät sei defekt aber ich vermute, dass es der Rechner des AP2 ist. Ich konnte herausfinden, dass es ein Kälteproblem ist. Das konnte man jetzt verifizieren. Austausch ist aber jetzt abgelehnt. Es kommt eine neue Version aus USA. Nächsten Montag habe ich Termin im SeC und hoffe dann auf Besserung. Mich hat aber stutzig gemacht, dass sie diese Woche das Ersatzgerät nicht mehr einbauen dürfen, was sie letzte Woche noch wollten. Ich bin gespannt ob man auf der Rechnung dann erkennen kann, was es wirklich ist.


Echt jetzt ? Ich fasse es nicht ! Wie geht denn sowas ? Haben die keine Klimakammer ? Darf man fragen, ab welchen Temperaturen es problematisch wird ?

Unser Wagen steht draussen - keine Probleme. Aber es kristallisiert sich ja heraus, dass die 85er irgendwie robuster zu sein scheinen...

:(
X100D, ab 03/2019
S85D, 03/2015 - 03/2019
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4304
Registriert: 11. Nov 2014, 11:17
Land: Deutschland

Re: Ich hatte die Schnauze gestrichen voll........

von Mathie » 9. Mai 2017, 08:08

past_petrol hat geschrieben:Echt jetzt ? Ich fasse es nicht ! Wie geht denn sowas ? Haben die keine Klimakammer ? Darf man fragen, ab welchen Temperaturen es problematisch wird ?

Der Grund für die neue Revision/Version der Steuergeräte, Rechner oder wasweisichauchimmer muss ja nicht das bei NCC-1701 aufgetretene Problem gewesen sein. Kann ja sein, dass Wartezeit beim Austausch unabhängig von dem Problem bei NCC-1701 global bis zur Verfügbarkeit der neuen Revision gilt.

Wenn das Problem allgemein auftreten würde, dann hätte man im SeC vermutlich nicht so lange nach der Ursache gesucht und da Zockejoe seinen Wagen ebenfalls in Möhlin hatte, wäre eine gleiche Ursache hoffentlich aufgefallen

Gruß Mathie
Model S 85D, Air, Tech, 19"
Trusted User
Trusted User
 
Beiträge: 8304
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Ich hatte die Schnauze gestrichen voll........

von Zockerjoe » 9. Mai 2017, 09:55

Also ich habe mich jetzt gerade mit Tesla Möhlin in Verbindung gesetzt. Dort wurde mir nahegelegt, ich solle mich mit der Tesla Hotline Deutschland in Verbindung setzen. Habe ich jetzt auch gemacht. In den Logg-Dateien sieht der Mitarbeiter den Ausfall des Tempomat am Sonntag und auch gestern morgen noch. Er meinte, es käme bald eine komplett neue Software für alle AP2 Nutzer und dann sollte das Problem behoben sein. Na ja, Lösungen sehen anders aus. :cry:
 
Beiträge: 191
Registriert: 5. Jan 2017, 02:25
Land: Deutschland

Re: Ich hatte die Schnauze gestrichen voll........

von OS Electric Drive » 9. Mai 2017, 09:59

Für mich klingt das sehr sehr seltsam und nach vielen Köchen. Warum bringst Du das Auto nicht nach Stuttgart, dort ist Herr Hettich und Co sehr gut unterwegs und lösen in der Regel alle Probleme!
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE - Tesla M3 1/3 Feb 2019 2/3 Mrz 2019 3/3 Mrz 2019
Benutzeravatar
 
Beiträge: 11509
Registriert: 7. Dez 2011, 13:18

Re: Ich hatte die Schnauze gestrichen voll........

von snooper77 » 9. Mai 2017, 09:59

Zockerjoe hat geschrieben:ich habe... ich hatte


Warum die Änderung des Threadtitels? Hat sich die Situation gebessert?
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5885
Registriert: 21. Mär 2014, 16:26
Wohnort: Zürich
Land: Schweiz

Re: Ich hatte die Schnauze gestrichen voll........

von Kalocube » 9. Mai 2017, 10:08

past_petrol hat geschrieben:Echt jetzt ? Ich fasse es nicht ! Wie geht denn sowas ? Haben die keine Klimakammer ? Darf man fragen, ab welchen Temperaturen es problematisch wird ?


Es kommt sicherlich nicht nur auf die absoluten Temperaturen, sondern auch auf die Dauer der Kälteeinwirkung an! 10 Tage Dauerfrost (zwischen -22° C Nachts und -8° C Tagsüber) beim Skiurlaub zum Jahreswechsel haben meinen 75D jedenfalls nicht gejuckt!

Nur die inneren Gummidichtungen an den Hintertüren haben sich leicht gelöst, diese werde ich beim Service wieder ankleben lassen, ansonsten gab es keinerlei Promleme! ;)
Tesla Y Performance reserviert
Tesla S 75D, 09/16 Bild
BMW i3 (94Ah), Suite, 07/16 Bild
Smart ForTwo ED Coupé (451), 11/13 Bild
Benutzeravatar
 
Beiträge: 288
Registriert: 7. Mär 2016, 10:36
Wohnort: Hamburg
Land: Deutschland

Re: Ich hatte die Schnauze gestrichen voll........

von iSwiss » 9. Mai 2017, 10:11

snooper77 hat geschrieben:
Zockerjoe hat geschrieben:ich habe... ich hatte


Warum die Änderung des Threadtitels? Hat sich die Situation gebessert?


Er will Elektro fahren und das durchstehen. Wahrscheinlich ist der Ärger etwas verraucht.
Für 178 T€ darf man auch mal angepisst sein. Ich war mit meinem alten Dacia in 7 Jahren mit gefühlten 3 Sicherungen im Kasten und Handkurbel für die Fenster ohne saisonale Reifenwechsel grad mal 3 od. 4 mal im Servicecenter. Weiss ja nicht wie das sonst so ist bei Luxusautos; hatte davor nie eins.
iSwiss
Model S P85+ , Mactac TF900 Flex Chrome matt, Cherry Red, Glasdach, Doppellader, Kaltwetterpaket, Ultrahifi, Höhenverstellbar, Ledersitze Black , Alcantara,21"Turbinen Graphite, Interieurprogramm, LTE, Human Pilot.
Benutzeravatar
 
Beiträge: 425
Registriert: 24. Dez 2015, 08:35
Wohnort: Merenschwand
Land: Schweiz

Re: Ich hatte die Schnauze gestrichen voll........

von Mathie » 9. Mai 2017, 10:20

snooper77 hat geschrieben:
Zockerjoe hat geschrieben:ich habe... ich hatte


Warum die Änderung des Threadtitels? Hat sich die Situation gebessert?

Ja, die Assitenzsysteme sind nach Reboots der Systeme erstmal wieder verfügbar. Noch keine permanente Lösung, aber immerhin eine Besserung!

Gruß Mathie
Model S 85D, Air, Tech, 19"
Trusted User
Trusted User
 
Beiträge: 8304
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Eckhard, Semrush [Bot] und 5 Gäste