Neufahrzeug...Defekt nach 3km

Technische Probleme und deren Lösung...

Re: Neufahrzeug...Defekt nach 3km

von MichaRZ » 6. Apr 2017, 16:57

Glückwunsch - Alles Gute! Wir sehen uns auf der A24! :-)

Farbe? Modell? Kennzeichen?

@mod: ich glaube Ihr könnt sicher sein, dass imperatormaximus seinen roten Nick verdient hat ;-)
Benutzeravatar
 
Beiträge: 1235
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg

Re: Neufahrzeug...Defekt nach 3km

von imperatormaximus » 6. Apr 2017, 17:06

TArZahn hat geschrieben:Das merkt man, du schreibst ja offensichtlich während der Fahrt. :)


lol nein... bin durch die Ortschaft gefahren - ein Mitarbeiter war einfach zu neugierig und wollte unbedingt mal mitfahren - und da wurde de Autopilot angeboten und den habe ich dort auch kurz testen können :) Ich denke, dass dieser dann auch auf der Autobahn läuft.
 
Beiträge: 107
Registriert: 1. Apr 2016, 12:49

Re: Neufahrzeug...Defekt nach 3km

von imperatormaximus » 6. Apr 2017, 17:18

MichaRZ hat geschrieben:Glückwunsch - Alles Gute! Wir sehen uns auf der A24! :-)

Farbe? Modell? Kennzeichen?

@mod: ich glaube Ihr könnt sicher sein, dass imperatormaximus seinen roten Nick verdient hat ;-)



habe einen neuen Thread erstellt: viewtopic.php?f=56&t=16177
roter Nick... was ist das?
 
Beiträge: 107
Registriert: 1. Apr 2016, 12:49

Re: Neufahrzeug...Defekt nach 3km

von joergen » 6. Apr 2017, 17:56

Die Tesla-Owner werden rot und haben Zugang zum geschlossenen Owners-Bereich im Forum.
Model S75D seit 17.07.2017
 
Beiträge: 1627
Registriert: 29. Sep 2016, 08:29
Wohnort: Offenbach

Re: Neufahrzeug...Defekt nach 3km

von ensor » 6. Apr 2017, 18:13

Luft denke ich auch. Der Wagen würde ja kaum losfahrbar sein, wenn keine Kühlflüssigkeit vorhanden ist. Das würde das System sicher erkennen.
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3482
Registriert: 14. Dez 2014, 13:51

Re: Neufahrzeug...Defekt nach 3km

von Volker.Berlin » 7. Apr 2017, 21:13

Danke für die Rückmeldung! Wir freuen uns mit Dir. :D
Benutzeravatar
Moderator
 
Beiträge: 14049
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin

Re: Neufahrzeug...Defekt nach 3km

von Flico » 7. Apr 2017, 21:41

KrassesPferd hat geschrieben:
cer hat geschrieben:Das hab ich bemerkt. Aber worauf will KrassesPferd hinaus?


Das man nicht einfach immer irgendwelche haltlosen Vermutungen in Umstände hineininterpretiert, die man nicht näher kennt. Was ist das bitte für ein Posting, und wozu dient es? Natürlich könnte man sich die Frage stellen, ob da evtl. die gesamte Flüssigkeit gefehlt hat. Man könnte sich aber auch die Frage stellen, ob der Verfasser des Postings damit Leser und deren Meinung beeinflussen möchte.


Man könnte es aber auch sein lassen anderen Forumsteilnehmern etwas zu unterstellen was absolut haltlos ist. Aber das würde ja bedeuten, man müsste nach den Maßstäben leben, die man von anderen erwartet.
Model S 85D metallic weiß foliert
Benutzeravatar
 
Beiträge: 1148
Registriert: 17. Mär 2016, 13:09

Re: Neufahrzeug...Defekt nach 3km

von KrassesPferd » 7. Apr 2017, 22:17

Flico hat geschrieben:
KrassesPferd hat geschrieben:
cer hat geschrieben:Das hab ich bemerkt. Aber worauf will KrassesPferd hinaus?


Das man nicht einfach immer irgendwelche haltlosen Vermutungen in Umstände hineininterpretiert, die man nicht näher kennt. Was ist das bitte für ein Posting, und wozu dient es? Natürlich könnte man sich die Frage stellen, ob da evtl. die gesamte Flüssigkeit gefehlt hat. Man könnte sich aber auch die Frage stellen, ob der Verfasser des Postings damit Leser und deren Meinung beeinflussen möchte.


Man könnte es aber auch sein lassen anderen Forumsteilnehmern etwas zu unterstellen was absolut haltlos ist. Aber das würde ja bedeuten, man müsste nach den Maßstäben leben, die man von anderen erwartet.


Achso. Die Vermutung, Tesla könnte ja auch das gesamte Kühlmittel vergessen haben, war nicht haltlos? Was dann? Untermauert durch welche Fakten? Was gab den Anlaß zu dieser, meiner Meinung nach, haltlosen Vermutung? Ich habe nichts unterstellt, ich habe etwas festgestellt.
Gruß Hendrik

Zum sparen drücke hier -> http://ts.la/hendrik2982

Tesla Model 3 AWD LR Premium (2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)
Benutzeravatar
 
Beiträge: 2064
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen

Re: Neufahrzeug...Defekt nach 3km

von Toschi » 8. Apr 2017, 05:55

Der Fall ist doch nun erledigt und der TE wieder glücklich.
Das solltet ihr nun auch sein.
Peace Brüder...
Gruß Thorsten
...mit X 75 D
 
Beiträge: 478
Registriert: 12. Nov 2016, 20:37
Wohnort: Nahe Hamburg

Re: Neufahrzeug...Defekt nach 3km

von Flico » 8. Apr 2017, 08:04

KrassesPferd hat geschrieben:
Achso. Die Vermutung, Tesla könnte ja auch das gesamte Kühlmittel vergessen haben, war nicht haltlos? Was dann? Untermauert durch welche Fakten? Was gab den Anlaß zu dieser, meiner Meinung nach, haltlosen Vermutung? Ich habe nichts unterstellt, ich habe etwas festgestellt.


Du hast gar nichts fest gestellt, denn es hätte so sein können wie ich gesagt habe oder hast du definitive Beweise, die das Gegenteil belegen können?
Wenn wir hier jetzt keine Mutmaßungen wie etwas gewesen sein könnte oder werden wird, mehr äußern dürfen, können wir das Forum auch schließen, denn die allerwenigsten Beiträge sind mit glasklaren Fakten untermauert. Das Forum ist doch gerade dazu da, Ideen, Vermutungen, Wünsche und dergleichen zu äußern. Also komm mal bitte wieder runter!
Model S 85D metallic weiß foliert
Benutzeravatar
 
Beiträge: 1148
Registriert: 17. Mär 2016, 13:09

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast