Chargeport offen, Stecker geht nicht "rein"

Technische Probleme und deren Lösung...

Re: Chargeport offen, Stecker geht nicht "rein"

von past_petrol » 12. Mär 2017, 22:06

Norseman hat geschrieben:
past_petrol hat geschrieben:Es gibt zwei Stati am Chargeport. Geöffnet und entriegelt. Wenn der Chargeport nicht entriegelt aber offen ist, kann man den Stecker nicht einstecken. Über FOB oder MCU dann entriegeln. Habt ihr das schon abgeklärt ?

Der Plural von Status ist Status.


Und ich habe noch überlegt - "Zustände" - zu schreiben.

Du hast Recht - hört sich aber doof an - immer noch...

OT end
S85D, seit 03/2015
X100D, bestellt 07/2018
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 3859
Registriert: 11. Nov 2014, 10:17

Re: Chargeport offen, Stecker geht nicht

von Norseman » 12. Mär 2017, 22:12

past_petrol hat geschrieben:
Norseman hat geschrieben:
past_petrol hat geschrieben:Es gibt zwei Stati am Chargeport. Geöffnet und entriegelt. Wenn der Chargeport nicht entriegelt aber offen ist, kann man den Stecker nicht einstecken. Über FOB oder MCU dann entriegeln. Habt ihr das schon abgeklärt ?

Der Plural von Status ist Status.


Und ich habe noch überlegt - "Zustände" - zu schreiben.

Du hast Recht - hört sich aber doof an - immer noch...

OT end


Sorry, aber ich konnte mir das nicht verkneifen, zu lange Latein gehabt in der Schule.
Zurück zum Thema:
Ich habe das Problem auch schon gehabt, wenn ich den Stecker nicht schnell genug in den Chargeport gesteckt hatte. Neu entriegeln half dann.
TMS P100DL mit Vollausstattung
TMX P90DL mit Vollausstattung 6-Sitzer
Model 3 reserviert (31.03.16)
TMS P85DL mit Vollausstattung-verkauft
 
Beiträge: 106
Registriert: 9. Mai 2015, 18:34
Wohnort: Norwegen

Vorherige

Wer ist online?
Mitglieder in diesem Forum: webmeup [Bot] und 6 Gäste