Erste Probleme, bitte um Einschätzung

Technische Probleme und deren Lösung...

Re: Erste Probleme, bitte um Einschätzung

von ensor » 14. Mär 2017, 22:37

funpager, bitte nicht kW und kWh durcheinander werfen. Da reagieren viele hier allergisch.

Etwa 1% Verlust pro Tag sind normal. In deinem Fall wird wie Healey bereits schrieb wohl das permanente Loggen den Stromverbrauch in die Höhe treiben. Am besten das Zeug komplett abschalten, Energiesparmodus an. Zu empfehlen: "Immer verbunden" auf aus - der Zugriff per App dauert dann zwar etwa 1.5 Minuten falls das Fahrzeug bereits schläft - mich persönlich stört das aber nicht. Das muss aber jeder selbst entscheiden. Hab das bei uns so seit fast zwei Jahren und keinerlei Einschränkungen. Das Tiefschlafen des Touchscreen hat auch den netten Nebeneffekt, dass der Touchscreen beim Einsteigen frisch hochfährt und sauberer läuft. Achja, der niedrigere Standby Verbrauch verringert natürlich die Zyklen der 12V Batterie. Ich hab noch die erste... ;)
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3577
Registriert: 14. Dez 2014, 13:51
Land: Deutschland

Re: Erste Probleme, bitte um Einschätzung

von StefanSarzio » 15. Mär 2017, 07:46

Ich hab normalerweise (=kein Softwareupdate, keine langen Vorführungen) unter 2 kWh Standy-Verbrauch - laut TeslaFi. :)

Das bisschen das der Wagen ohne TeslaFi früher schlafen würde macht für mich nicht viel aus.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 1283
Registriert: 8. Apr 2016, 06:32
Land: Deutschland

Erste Probleme, bitte um Einschätzung

von funpager » 15. Mär 2017, 07:48

Hallo Stefan, kannst du mal einen Screenshot von deinen sleep Einstellungen bei Teslafi posten?


Gesendet von iPhone mit Tapatalk
 
Beiträge: 172
Registriert: 2. Okt 2016, 22:47
Land: Deutschland

Re: Erste Probleme, bitte um Einschätzung

von StefanSarzio » 15. Mär 2017, 09:56

TeslaFi.png
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 1283
Registriert: 8. Apr 2016, 06:32
Land: Deutschland

Re: Erste Probleme, bitte um Einschätzung

von MartinPF » 15. Mär 2017, 10:05

Healey hat geschrieben:Den Verbrauch wird großteils wohl teslafi verursachen.
LGH

Das halt ich für eher unwahrscheinlich sobald der Wagen tatsächlich in der ungenutzten Zeit in den Sleep modus geht.
Die minütlichen Anfragen von Teslafi werden vom Server ohne weitere Kommunikation mit dem Wagen beantwortet; die einzige sinnvolle Information ist in diesem Zustand, dass der Wagen status "sleeping" hat.
Erst wenn der Wagen aus einem anderen Grund (z.B. über die App oder über Schlüssel) aufgewacht ist, gehen die teslafi Anfragen wieder bis zum Wagen durch.
Der Mehrverbrauch im Ruhezustand sollte sich also auf ~30 Minuten länger "Idle" statt "Sleeping" pro "Schlafphase" beschränken, das sollte nicht signifikant sein.
 
Beiträge: 136
Registriert: 24. Dez 2016, 23:20
Land: Oesterreich

Re: Erste Probleme, bitte um Einschätzung

von funpager » 15. Mär 2017, 10:11

vielen Dank!
Das ist komisch...
habe sogar m.e. noch intensivere Schlafeinstellungen gewählt, dennoch schläft er nicht durch...
hier mal ein paar screenshots der letzen tage sowie meine Settings:

Bildschirmfoto 2017-03-15 um 10.08.29.png

Bildschirmfoto 2017-03-15 um 10.08.39.png

Bildschirmfoto 2017-03-15 um 10.09.09.png

Bildschirmfoto 2017-03-15 um 10.09.29.png
 
Beiträge: 172
Registriert: 2. Okt 2016, 22:47
Land: Deutschland

Re: Erste Probleme, bitte um Einschätzung

von ensor » 15. Mär 2017, 10:30

Heißt das, Teslafi hat ein eingebautes sleeping feature das dafür sorgt, dass in einem gewissen Zeitraum keinerlei Anfragen an das Model S gesendet werden und der Wagen so einschlafen kann? Das wäre ja schick. Denn Teslafi kann ja unmöglich rausfinden ob das Model S schon schläft denn mit jeder Anfrage würde es ja wieder aufwachen.
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3577
Registriert: 14. Dez 2014, 13:51
Land: Deutschland

Re: Erste Probleme, bitte um Einschätzung

von MartinPF » 15. Mär 2017, 11:01

funpager hat geschrieben:vielen Dank!
Das ist komisch...
habe sogar m.e. noch intensivere Schlafeinstellungen gewählt, dennoch schläft er nicht durch...
hier mal ein paar screenshots der letzen tage sowie meine Settings:

Also das schaut definitiv nicht richtig aus. bei mir schläft er brav die ganze Nacht durch.
Am Handy sicherstellen dass die App wirklich geschlossen ist und nicht evtl. im Hintergrund weiterläuft. Andere Logger (teslalog, visualtesla etc.) hast Du hoffentlich auch nicht in Verwendung, die könnten das Problem auch verursachen.
 
Beiträge: 136
Registriert: 24. Dez 2016, 23:20
Land: Oesterreich

Re: Erste Probleme, bitte um Einschätzung

von funpager » 15. Mär 2017, 11:17

ne keine weiteren logger.
außer dass ich remote S noch au dem iPhone / Uhr habe
 
Beiträge: 172
Registriert: 2. Okt 2016, 22:47
Land: Deutschland

Re: Erste Probleme, bitte um Einschätzung

von MartinPF » 15. Mär 2017, 12:41

ensor hat geschrieben:Heißt das, Teslafi hat ein eingebautes sleeping feature das dafür sorgt, dass in einem gewissen Zeitraum keinerlei Anfragen an das Model S gesendet werden und der Wagen so einschlafen kann? Das wäre ja schick. Denn Teslafi kann ja unmöglich rausfinden ob das Model S schon schläft denn mit jeder Anfrage würde es ja wieder aufwachen.

Genau so isses. Wenn der Wagen eine (einstellbare) Zeit inaktiv ist, dann setzt teslafi die Abfragen so lang aus, dass der Wagen schlafen gehen kann.

Danach wird wieder normal abgefragt, ohne dass der Wagen aufwacht - dafür gibt's einen eigenen API Call den z.B die App verwendet um den Wagen aus dem sleep mode zu bekommen.. Wenn ich das richtig verstehe funktioniert diese Weckfunktion über eine SMS an den Wagen.
 
Beiträge: 136
Registriert: 24. Dez 2016, 23:20
Land: Oesterreich

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste