Probleme mit Kartendarstellung seit FW5.6

Technische Probleme und deren Lösung...

Probleme mit Kartendarstellung seit FW5.6

von nils » 6. Okt 2013, 18:57

Nabend,
seit FW 5.6 ist bei uns das Problem, dass Karten jeglichen Maßstabs im Wlan sowie in 3G nur noch mit Glück und langer Wartezeit dargestellt werden. Satellitenbilder hingegen laden wie gewohnt (jedoch ohne eingezeichnete Straßen)... auch wenn man einen zuvor besuchten Ort auswählt springt er sofort zur navigation und zeigt nicht erst den Zielort mit der Auswahl an, was man damit machen möchte (anrufen wenn möglich oder dahin navigieren).
Hat jemand ähnliche Probleme? Hier scheint ja offenbar Software im Alphastadium an die Kunden gelangt zu sein..
lg
nils
Benutzeravatar
 
Beiträge: 228
Registriert: 22. Jul 2012, 23:49
Wohnort: Bensberg
Land: Deutschland

Re: Probleme mit Kartendarstellung seit FW5.6

von Eberhard » 6. Okt 2013, 19:20

Also doch besser wieder Downgrade zum 5.0

lg

Eberhard
seit 8/13 P85+ 433.000 km Range 360/441km
seit 12.2.19 smart ed3 cabrio mit 22kW Lader
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5382
Registriert: 29. Mai 2011, 09:24
Wohnort: Muennerstadt
Land: Deutschland

Re: Probleme mit Kartendarstellung seit FW5.6

von teslaMS » 16. Okt 2013, 19:19

nils hat geschrieben:Nabend,
seit FW 5.6 ist bei uns das Problem, dass Karten jeglichen Maßstabs im Wlan sowie in 3G nur noch mit Glück und langer Wartezeit dargestellt werden. Satellitenbilder hingegen laden wie gewohnt (jedoch ohne eingezeichnete Straßen)... auch wenn man einen zuvor besuchten Ort auswählt springt er sofort zur navigation und zeigt nicht erst den Zielort mit der Auswahl an, was man damit machen möchte (anrufen wenn möglich oder dahin navigieren).
Hat jemand ähnliche Probleme? Hier scheint ja offenbar Software im Alphastadium an die Kunden gelangt zu sein..


ja, Karte lädt bei mir nicht mehr
nur die roten Markierungen bisheriger Ladehalte werden angezeigt, auf leerem Hintergrund
S85 mit Doppellader (9.2013-10.2018); Zoe Q210 22 kWh (9.2016); S75D (10.2018)

:-)    1'500 kostenlose Supercharger km bei Kauf eines Teslas mit diesem Code:
         http://ts.la/alex2404
Benutzeravatar
 
Beiträge: 312
Registriert: 27. Dez 2012, 23:11
Land: Schweiz

Re: Probleme mit Kartendarstellung seit FW5.6

von Talkredius » 16. Okt 2013, 19:30

ich hatte das auch mal mit FW 5.6, im Grunde genommen ging nichts mehr über 3G, dann habe ich den Bildschirm selber resettet, ging trotzdem nicht, dann nach ca 1h hat sich der Bildschirm auf einmal selber resettet und danach ging wieder alles.
Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3769
Registriert: 27. Apr 2011, 22:06
Wohnort: Hückelhoven
Land: Deutschland


Wer ist online?
Mitglieder in diesem Forum: Bing [Bot], E-BOB, Google Adsense [Bot], Guillaume, Lizzard, Lou, Maiki34, mattda, Walter und 13 Gäste