Lader prüfen

Technische Probleme und deren Lösung...

Lader prüfen

von ammersee-tesla » 25. Feb 2017, 22:24

Gestern habe ich den am Mittwoch im SeC gekauften CHAdeMO Adapter das erste mal getestet.
Nach 1 Minute kam der Fehler "Lader prüfen".
Adapter aus dem Ladeport gezogen, wieder eingesteckt und Ladung am Triplelader neu gestartet. Kein weiterer Fehler mehr aufgetreten.Ladeleistung stieg bei 70% SOC auf 41 kW.

Heute habe ich an einer 22kW AC Säule laden wollen. Nach sehr kurzer Zeit kam wieder der Fehler "Lader prüfen". Ein zweiter Versuch an der gleichen Säule funktionierte auch nicht.
Danke an die Stadtwerke hier in Weilheim, die sehr schnell vor Ort waren, da die Säule den Ladeabbruch übel nahm und das Kabel nicht mehr rausrücken wollte. :twisted:

Jetzt lädt der Wagen am UMC mit 14A und 10 kW bisher reibungslos.

Wie können diese beiden Fehler zusammenhängen? Einmal DC, das andere Mal AC. Liegt die Ursache am neuen CHAdeMO Adapter?

Und, kann der Fehler auch am SuC auftreten? In einem Faden von 12/15 wird geschrieben, dass Laden nach und nach an Typ2, UMC und SuC unmöglich war.

Servicehelp hat eine Mail bekommen mit Uhrzeiten. Leider bisher noch keine Antwort.

Der Wagen ist morgen unterwegs. Drückt die Daumen, dass alles funktioniert. Am Montag werde ich gleich das SeC informieren.

LG
Frank
1.ZOE seit 10.07.15
2.ZOE seit Mitte 2017
S 70 D seit 23.09.2015
Kona 64 seit 12.2018
Benutzeravatar
 
Beiträge: 883
Registriert: 17. Jul 2014, 12:55
Land: Deutschland

Re: Lader prüfen

von AxelWi » 25. Feb 2017, 22:41

Würde es nicht überbewerten und auch nicht dem Service melden. Kam bei mir auch schon mal vor, die nächsten Wochen dann alles reibungslos.
MS90D EZ 12/16, AP2, FSD. (75.000km)
Unser Referral Code lautet: axel1469 - Unter Angabe des Codes gibt es 6 Monate lang kostenloses Supercharging für maximal 7500km.
Sei mein 9. Referral!
http://auto.kostenlosladen.de
Benutzeravatar
 
Beiträge: 704
Registriert: 22. Nov 2016, 22:06
Wohnort: Würzburg
Land: Deutschland

Re: Lader prüfen

von janbo » 26. Feb 2017, 03:29

Oder aber mal im SeC das neueste Update aufspielen lassen.
S85D, 29.09.15 VIN 095xxx
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1280
Registriert: 1. Okt 2015, 12:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Lader prüfen

von AT-Zimmermann » 26. Feb 2017, 09:14

Hast du letztens vielleicht auf Garantie einen neuen Ladeport bekommen?
Ein anderer Kunde hatte das neulich auch, dass er Zuhause (nachdem im SEC der Ladeport getauscht wurde) nicht laden konnte...Mit genau dieser Fehlermeldung. Bei mir in der Werkstatt gings dann komischerweise an 32A mit der Tesla-Wallbox 20min. später.
 
Beiträge: 464
Registriert: 12. Aug 2015, 14:08
Land: Deutschland

Re: Lader prüfen

von ammersee-tesla » 26. Feb 2017, 10:37

Wie geschrieben, kaufte ich den CHAdeMO Adapter im SeC. Auto war auch wegen anderer Probleme dort.
Port wurde meines Wissens nicht getauscht.
Am Abend nach dem Kauf des Adapters hatte ich ein Onlineupdate. Nicht groß. War in ein paar Minuten durch. Es gab nach dem Installieren den Hinweis, dass es es keine Hinweise auf Neuigkeiten gibt.
Mit UMC hatte der Wagen heute Nacht keine Probleme.Ich konnte auf 97% laden ohne Unterbrechungen.

Weiterhin die 17.6.15 Softwareversion. War vor dem Update auch drauf.
1.ZOE seit 10.07.15
2.ZOE seit Mitte 2017
S 70 D seit 23.09.2015
Kona 64 seit 12.2018
Benutzeravatar
 
Beiträge: 883
Registriert: 17. Jul 2014, 12:55
Land: Deutschland

Lader prüfen

von steysi » 26. Feb 2017, 10:56

Ich habe zu Hause eine Tesla Wallbox. Durch die sind bisher ca. 3000kWh geflossen. Funktioniert also.
Allerdings hatte mein MS ein Isolationsproblem am Chargeport. Nach dem Waschen ist häufig der FI Schalter geflogen.
Jetzt wurde der Chargeport getauscht.
(Den Loaner konnte ich zu Hause übrigens auch problemlos laden.)
Mein eigenes Auto aber nicht mehr. 'Lader prüfen' (dieser ist aber grün, hat also Strom).

Bei AT-Zimmernann konnte ich laden. Bei CHAdeMO auch.
Mit dem UMC 13A / Haushaltssteckdose habe ich das erste Mal geladen.
Komisch für mich:
Wenn der Stecker des UMC 'falsch rum' in der Steckdose steckt sind die LEDs rot und man kann nicht laden. Stecker 180Grad umgedreht und es geht??? Ist das normal?


Gesendet von iPhone mit Tapatalk
Benutzeravatar
 
Beiträge: 238
Registriert: 18. Okt 2016, 07:49
Wohnort: Hofstetten
Land: Deutschland

Re: Lader prüfen

von mephisto » 26. Feb 2017, 11:01

Ja ist normal, die UMC will N und L immer auf einer festen Seite haben. Isso

Gesendet von meinem Oneplus 3
S90D
 
Beiträge: 754
Registriert: 21. Aug 2014, 22:39
Land: Deutschland

Re: Lader prüfen

von egn » 26. Feb 2017, 11:15

Ich hatte gestern auch zum ersten Mal den neuen Chademo Adapter getestet und bekam am Anfang auch diesen Fehler. Ich habe dann festgestellt dass der Chademo Adapter nicht ganz am Chademo Stecker eingerastet war. Nachdem ich das Problem behoben hatte wurde mit ca. 43,2 kW geladen (aus Spannung und Batteriestrom errechnet).

Übrigens habe ich das gestern zum ersten Mal an einer T&R Ladesäule ausprobiert und konnte gleich feststellen dass auf Dauer hier nie eine Ladesäule reicht. Denn es stand schon ein Tesla da und ich hätte wohl länger warten müssen. Da ich nicht unbedingt laden musste bin ich dann zu meinem Ziel weiter gefahren und habe den Test auf dem Rückweg gemacht. Da hatte ich dann Glück.

Man stelle sich jetzt vor man kommt kurz nach einem anderen Fahrzeug mit einem leeren Akku an, und kann dann möglicherweise erst nach 2 h weiter fahren. :(

Bin ich froh dass es de SuC momentan noch in ausreichender Zahl an jedem Standort gibt.
Tesla Model X100D, Midnight Silver, Analog-Leder schwarz, 20" Sonic Carbon, Free SuC
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, ca. 118 TKm, Allianz Garantie, steht zum Verkauf
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4041
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Lader prüfen

von steysi » 26. Feb 2017, 14:51

mephisto hat geschrieben:Ja ist normal, die UMC will N und L immer auf einer festen Seite haben. Isso

Gesendet von meinem Oneplus 3


dankeschön.
wieder was gelernt!


Gesendet von iPhone mit Tapatalk
Benutzeravatar
 
Beiträge: 238
Registriert: 18. Okt 2016, 07:49
Wohnort: Hofstetten
Land: Deutschland

Re: Lader prüfen

von steysi » 2. Mär 2017, 06:35

also bei mir war in der Tat die Wallbox defekt. Habe einen Austausch von Tesla bekommen und die neue funktioniert!


Gesendet von iPhone mit Tapatalk
Benutzeravatar
 
Beiträge: 238
Registriert: 18. Okt 2016, 07:49
Wohnort: Hofstetten
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste