Anzeige vorausfahrender Fahrzeuge ??

Technische Probleme und deren Lösung...

Re: Anzeige vorausfahrender Fahrzeuge ??

von teebauer » 22. Feb 2017, 10:43

Kommt vielleicht auch auf das Fahrprofil an: Ich pendele ca. 30 x im Jahr 500 km (einfach), bevorzugt Sonntags und Abends.

Am Montag hatte ich viel Zeit zum surfen: statistisch hat man ca. alle 150.000 km einen Platten (ob das auch "Schleicher" einschließt, die man zu hause rechtzeitig merkt, weiss ich nicht), dass wäre bei mir ca. alle drei Jahre. Denke, dass lohnt sich schon und so groß ist ein Pannenset ja auch nicht.
 
Beiträge: 26
Registriert: 7. Dez 2016, 18:20
Wohnort: Bad Kreuznach
Land: Deutschland

Re: Anzeige vorausfahrender Fahrzeuge ??

von Volker.Berlin » 22. Feb 2017, 10:50

teebauer hat geschrieben:Kommt vielleicht auch auf das Fahrprofil an:

Klar, keine Frage.

teebauer hat geschrieben:Am Montag hatte ich viel Zeit zum surfen: statistisch hat man ca. alle 150.000 km einen Platten (ob das auch "Schleicher" einschließt, die man zu hause rechtzeitig merkt, weiss ich nicht)

Jedenfalls schließt diese Statistik all die Leute mit ein, die ihre Reifen erst wechseln, wenn sie kaputt sind. Wenn man regelmäßig die Reifen wechselt, hat man die Wahrscheinlichkeit schon mal wesentlich reduziert. Dann hängt es natürlich auch sehr davon ab, auf welchen Straßen man unterwegs ist... Bezog sich die Statistik (Link?) auf Deutschland, Europa oder Welt?

Na gut, ist hier vielleicht zu sehr OT.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15561
Registriert: 31. Okt 2012, 19:09
Wohnort: Berlin
Land: Deutschland

Re: Anzeige vorausfahrender Fahrzeuge ??

von andir80 » 2. Mär 2017, 09:19

teebauer hat geschrieben:Meiner ist auch ganz neu (letzten Freitag abgeholt :lol: :lol: )
Ich sehe nur Fahrbahngrenzen, sonst nix (keine anderen Verkehrsteilnehmer). Kommt was in die Nähe, sehe ich konzentrische Kreise und es piept. Mehr nicht.
Habe heute den Service angerufen, ist "normal" mit Ap2: kein Tempomat, keine Lenkhilfe.
Meine Software ist wohl auch aktuell (17.5.28), es hilft nur abwarten :|


ich habe das gleiche Problem. die FW 17.5.28 ist installiert, mir wurde gesagt ich solle 200 km fahren währenddessen wird die kamera und radar kalibriert. laut internet und youtube videos sollte 17.5.28 sehr wohl tempomat und spurhalteassistenz beinhalten.
 
Beiträge: 40
Registriert: 12. Nov 2016, 12:48
Land: Deutschland

Re: Anzeige vorausfahrender Fahrzeuge ??

von JazzGitarre » 2. Mär 2017, 10:09

andir80 hat geschrieben:
teebauer hat geschrieben:Meiner ist auch ganz neu (letzten Freitag abgeholt :lol: :lol: )
Ich sehe nur Fahrbahngrenzen, sonst nix (keine anderen Verkehrsteilnehmer). Kommt was in die Nähe, sehe ich konzentrische Kreise und es piept. Mehr nicht.
Habe heute den Service angerufen, ist "normal" mit Ap2: kein Tempomat, keine Lenkhilfe.
Meine Software ist wohl auch aktuell (17.5.28), es hilft nur abwarten :|


ich habe das gleiche Problem. die FW 17.5.28 ist installiert, mir wurde gesagt ich solle 200 km fahren währenddessen wird die kamera und radar kalibriert. laut internet und youtube videos sollte 17.5.28 sehr wohl tempomat und spurhalteassistenz beinhalten.



kann ich bestätigen. Bei mir hat es auch ein bisschen gedauert bis Tempomat und Lenkhilfe funktionierte mit FW 17.5.28 und HW2. Um den Vorgang zu beschleunigen hilft Autobahnfahren mit ca. 80 km/h - wurde mir zumindest gesagt und habe ich auch getan.
Allerdings fällt er dann trotzdem immer wieder aus, das ist nach meinem Wissensstand ein Softwareproblem, das sich auch mit FW 17.7.2 nicht geändert hat. :(
Mit besten Grüßen aus Wien, René
Tesla Model S (02/2017) AP2.0 FSD
Benutzeravatar
 
Beiträge: 665
Registriert: 29. Okt 2016, 20:31
Wohnort: Wien
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Anzeige vorausfahrender Fahrzeuge ??

von andir80 » 2. Mär 2017, 11:02

vielen Dank dann werde ich mal Autobahn fahren.

p.s. hattest du während der "Einfahrzeit" noch die Kalibrierungsmeldung? diese ist bei mir verschwunden, dennoch kommt beim betätigen des Tempomatshebels immer "Cruise nicht möglich"
 
Beiträge: 40
Registriert: 12. Nov 2016, 12:48
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste