Tesla UMC Ladung nur mit 16 A CEE

Technische Probleme und deren Lösung...

Tesla UMC Ladung nur mit 16 A CEE

von Becc » 13. Feb 2017, 11:19

Guten Morgen,

Seit einer Woche habe ich mein Model S und leider ist das Laden mit dem Tesla UMC nur mit dem
16A CEE Stecker möglich. Mit dem Schukostecker leuchtet das rote Licht an der UMC und es ist keine Ladung möglich.
Der Stecker wurde bereits gedreht um eventuell falsche Polung auszuschließen.
Woran kann das Problem liegen?

Grüße
S70D seit 09.2019
S85D 04.2018 - 10.2019
P85+ BJ Mitte 2014, 09.2017 - 02.2018
S85 BJ Anfang 2014, 02.2017 bis 02.2018
bis 11.2016 Zero SR ZF11.4 (15500 km)
 
Beiträge: 642
Registriert: 20. Sep 2016, 07:46
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Tesla UMC Ladung nur mit 16 A CEE

von tvdonop » 13. Feb 2017, 11:22

Vernutlich an der mangelnden Erdung deiner Dose. Probier es mal an einer anderen Steckdose...
Elektrisch unterwegs seit 3/2012 / TESLA Model S seit 1/2014
Model S90D FL Titanium, Pano, Luftfederung, AP1, Premium Upgrade - seit 28.6.2016
Model 3 D LR Grey AP2.x mit FSD seit 2.3.2019
2 x Powerwall2 & Senertec DACHS BHKW
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2226
Registriert: 6. Feb 2014, 13:41
Wohnort: Berlin Schlachtensee
Land: Deutschland

Re: Tesla UMC Ladung nur mit 16 A CEE

von Becc » 14. Feb 2017, 06:59

Es lag wohl an der Erdung. Jetzt funktioniert das Laden mit der UMC
S70D seit 09.2019
S85D 04.2018 - 10.2019
P85+ BJ Mitte 2014, 09.2017 - 02.2018
S85 BJ Anfang 2014, 02.2017 bis 02.2018
bis 11.2016 Zero SR ZF11.4 (15500 km)
 
Beiträge: 642
Registriert: 20. Sep 2016, 07:46
Land: Deutschland
Fahrzeug: Tesla Model S


Wer ist online?
Mitglieder in diesem Forum: Google Adsense [Bot], kandidat und 9 Gäste