Just über 80.000km aus der Garantie und er spielt verrückt

Technische Probleme und deren Lösung...

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von RedArrow » 27. Mär 2018, 17:43

Wim hat geschrieben:was wurde denn am massepunkt "repariert"?

(als fehler können ja eigentlich nur auftreten: die verschraubung hat sich gelockert und/oder eine vorhandene verlötung/quetschung tut nicht mehr, was sie soll und einsetzende korrosion verhindert ordentlichen kontakt. außer der quetschung ja alles irgendwie eine heimwerkeraufgabe ...)
Bei mir hieß es seitens Service Mitarbeiter, der alte Bolzen wird entfernt, der Rest ausgebohrt und ein neuer Bolzen gesetzt. Soll angeblich ewig halten. ;-)
Model S 85D (04/15) - https://twitter.com/RedArrow_Driver
Model 3 LR (03/19)
Benutzeravatar
 
Beiträge: 355
Registriert: 17. Apr 2015, 06:48
Wohnort: Stuttgart

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von Kuba » 29. Mär 2018, 16:57

Bei mir im Sec München haben die auch gebohrt, und da den neuen Massepunkt gesetzt.

Gruß

Kurt
S85D seit 10.Juni 2015
http://ts.la/kurt5409
 
Beiträge: 1570
Registriert: 10. Mai 2014, 20:31

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von ΤΕΣΛΑ » 22. Mai 2019, 01:47

Hallo
Fahre einen s85 bj: 12.2013
Seit dem letztem Update kamen sofort folgende Fehler : regeneratives Bremssystem Fehler , parksensohren fehler, TPMS Fehler , und so weiter. Im sec wurde festgestellt : Steuergerät TPMS defekt und wurde getauscht, Fehler weg. 2 Tage später Termin : Autobahn Update . Auto abgeholt ab zum Suc aber geht nicht Auto ladet nicht, ladeport defekt. Also wieder zurück , neuer ladeport. Auf der Heimfahrt die Meldung frontkofferraum nicht geschlossen , ist aber zu . Fehler geht von alleine weg manchmal ABER ACHTUNG: drücke ich auf die Hupe , ist der Fehler da :?:
 
Beiträge: 13
Registriert: 25. Mai 2018, 13:31

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von Spark » 22. Mai 2019, 12:31

ΤΕΣΛΑ hat geschrieben:ABER ACHTUNG: drücke ich auf die Hupe , ist der Fehler da :?:


:lol:

Hupt er den wenigstens trotzdem? :-P

Ich empfehle, den Scheibenwischer nicht manuell zu bedienen, sonst geht der Airbag los :lol:
Model S 70D
Benutzeravatar
 
Beiträge: 603
Registriert: 4. Jan 2016, 15:08

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von Guillaume » 22. Mai 2019, 12:34

Hupe und Kofferraumschloss könnten sich ggf. an demselben Massepunkt bedienen.
Model S 85 252.000km Bj. 12/14
Trusted User
Trusted User
 
Beiträge: 3175
Registriert: 24. Jan 2015, 22:10

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von ΤΕΣΛΑ » 22. Mai 2019, 12:45

Spark
Danke für deine Hilfe .
 
Beiträge: 13
Registriert: 25. Mai 2018, 13:31

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von ΤΕΣΛΑ » 22. Mai 2019, 12:48

Spark hat geschrieben:
ΤΕΣΛΑ hat geschrieben:ABER ACHTUNG: drücke ich auf die Hupe , ist der Fehler da :?:


:lol:

Hupt er den wenigstens trotzdem? :-P

Ich empfehle, den Scheibenwischer nicht manuell zu bedienen, sonst geht der Airbag los :lol:

Super Hilfe , arbeitest du auch im sec?
 
Beiträge: 13
Registriert: 25. Mai 2018, 13:31

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von ΤΕΣΛΑ » 22. Mai 2019, 12:50

Guillaume hat geschrieben:Hupe und Kofferraumschloss könnten sich ggf. an demselben Massepunkt bedienen.

Laut Tesla ist es nicht der massepunkt. Aber die sind in Stuttgart auch ratlos war schon 2x da
 
Beiträge: 13
Registriert: 25. Mai 2018, 13:31

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von Guillaume » 22. Mai 2019, 12:53

Wurde das Schloß denn schon getauscht? Dass der Mikroschalter im Schloss, der signalisiert, ob die Haube geschlossen ist oder nicht, öfters mal den Geist aufgibt, ist nichts neues.
Ursache ist eindringende Feuchtigkeit und Schmutz in das Schloss. Mein Schloss habe ich mit WD40 geflutet und seitdem geht es wieder.
Model S 85 252.000km Bj. 12/14
Trusted User
Trusted User
 
Beiträge: 3175
Registriert: 24. Jan 2015, 22:10

Re: Just über 80.000km aus der Garantie und er spielt verrüc

von ΤΕΣΛΑ » 22. Mai 2019, 22:18

Ja aber immer noch der gleiche Fehler
 
Beiträge: 13
Registriert: 25. Mai 2018, 13:31

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Benedikt, Cosmo, Eili, FRI, goetzingert, Granada, Haraldt1, ironX, kb99, lero, Litochen, Mathie, MorX, PeterB, Semrush [Bot], Thorsten, tobmannrr, Werner22 und 8 Gäste