70D Problem bei SuC Ladung mit wenig Restakku

Technische Probleme und deren Lösung...

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von BurgerMario » 29. Jan 2017, 21:04

MS-FL_ZH hat geschrieben:
BurgerMario hat geschrieben:275V Batteriespannung ist aber wirklich sau wenig :(
So tief habe ich meine Spannung noch nicht gesehen... knapp unter 300V, das war so das minimum..

Grüße
Mario


Ich liege bei 0% ca bei 265V (Anzeige am SuC).


Hmm, dann muss ich wohl doch mal tiefer runter fahren ;)
Sofas mache ich grundsätzlich nicht im Winter...

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4426
Registriert: 16. Aug 2013, 22:24
Wohnort: Seggebruch
Land: Deutschland

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von joergen » 29. Jan 2017, 21:35

BurgerMario hat geschrieben:Sofas mache ich grundsätzlich nicht im Winter...
:lol: ROTFL
Model S75D seit 17.07.2017
 
Beiträge: 1953
Registriert: 29. Sep 2016, 09:29
Wohnort: Offenbach
Land: Deutschland
Fahrzeug: Tesla Model S

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von BurgerMario » 29. Jan 2017, 22:43

Auto Korrekturen sind echt für den A....
Sowas, nicht Sofas ;)

Grüsse

Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4426
Registriert: 16. Aug 2013, 22:24
Wohnort: Seggebruch
Land: Deutschland

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von MS-FL_ZH » 5. Feb 2017, 02:57

Ich habe gestern meinen Tesla wieder einmal richtig leer gemacht.

Nachdem ich auf 0% war, bin ich noch rund 7km um den SuC herum gefahren.
Da dann die Leistungsbeschränkung immer noch bei ca 120kW lag und es schon 3:00 Uhr morgens war, gab ich auf und ging laden.
-> Ich hatte zuvor eine kleine Ausfahrt gemacht. Total knapp 300km Passstrasse und Autobahn. Das Ladelimit hatte ich ausnahmsweise vorab auf 100% gestellt.

Obwohl ich noch nie so weit unter 0% gefahren bin und die Spannung am SuC zu Beginn nur bei 260V lag, dauerte es nur ca 2 Minuten bis die Ladeleistung hochfuhr und sich stabilisierte. Nach 3 Minuten war ich wieder auf 1%, nach 5min auf 5% und nach 70min auf 100%. War also eigentlich alles +/- normal.

Da frage ich mich nun schon, ob das am eingestellten Ladelimit liegen soll, oder ob mit der neusten Software dieser "Bug" mit den Ladeproblemen bei tiefen Ladeständen möglicherweise behoben wurde :roll:

Hat das vielleicht ein anderer 70D FL-Fahrer schon getestet mit den 100% oder mit der Software 17.4.14?
Model S P100DL
Benutzeravatar
 
Beiträge: 348
Registriert: 29. Jun 2016, 16:34
Land: Schweiz

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von redvienna » 5. Feb 2017, 07:27

70 min von 0-100% ist aber schnell.

80 min. kenne ich.

Achso ist ein elektronisch begrenzter 70 der also ca. 70 von 75 kWh lädt.

Laut hack genau 65,9 von 75. = ca. 87,9 %

Der originale 70er hat 71,2 kWh.
Tesla S70D blue metallic 3/2016 - 7/2018 + Tesla S 100 D 7/18 + 2x Tesla M3 + Tesla Roadster 2020 reserviert
ELECTRIC CARS WORLD NEWS:
https://www.facebook.com/ELECTRIC-CARS- ... page_panel
Benutzeravatar
 
Beiträge: 6012
Registriert: 16. Nov 2014, 09:16
Wohnort: Vienna
Land: Oesterreich

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von egn » 5. Feb 2017, 11:11

MS-FL_ZH hat geschrieben:Da frage ich mich nun schon, ob das am eingestellten Ladelimit liegen soll, oder ob mit der neusten Software dieser "Bug" mit den Ladeproblemen bei tiefen Ladeständen möglicherweise behoben wurde :roll:


Vielleicht lag es einfach an der höheren Batterietemperatur dass es so schnell ging. Wenn diese > 0° C dann geht es halt wesentlich schneller als wenn sie -10° C hat.
Tesla Model X100D, Midnight Silver, Analog-Leder schwarz, 20" Sonic Carbon, Free SuC
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, ca. 118 TKm, Allianz Garantie, steht zum Verkauf
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4041
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau
Land: Deutschland
Fahrzeug: Tesla Model X

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von dermichl » 25. Feb 2017, 01:04

So, da ich den Thread erstellt hatte, anbei ein kleines Update:

Arbeitsauftrag: Customer states: Bei kalter Witterung und niedrigem Batteriestand (0-20km Restreichweite) lädt das Fahrzeug in den ersten 20-40 Minuten am Supercharger überhaupt nicht.

Arbeitsbeschreibung: Charge System Inlet General Diagnosis Conclusion: No Trouble Found
Logdateien ausgelesen und ausgewertet - Beanstandung des Kunden ist nachzuvollziehen - Fahrzeugbatterie ist zu warm - Beanstandung an Engeenering weitergegeben; Stecker des Klimakompressors und Stecker des Drucksensors geprüft - i.O. ; Drucksensor durchgemessen i.O. ; Klima Anlage abgesaugt, Klimaleitung des Kompressors abmontiert um Kompressor auf Beschädigung zu prüfen - i.O. - Klimaanlage neu befüllt - Es ist kein Fehler festzustellen.
Firmwareupdate auf aktuellste Version durchgeführt, bitte beobachten ob der Fehler mit dieser Version noch auftritt


Dem Servicecenter hatte ich dazu das Datum/Uhrzeit angegeben, an denen das Problem auftrat. "Batterie zu warm" ist für mich schwer nachvollziehbar, da das Problem im Sommer noch nicht auftrat :roll:
Aber mal schauen, ob das "Firmwareupdate" etwas bringt.

Aktuell bin ich mit einem 75D Loaner unterwegs. Da ich neugierig war, habe ich damit den gleichen Versuch gemacht.
Am SuC bei 13km Restreichweite nach 150km Fahrt bei heiteren 8 Grad hatte der Loaner auch Ladehemmungen (fiel immer wieder zurück auf 0kW). Jedoch nur für ca. 5 Minuten.

https://youtu.be/jjszm4RzIDE
 
Beiträge: 109
Registriert: 29. Jun 2016, 09:08
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von fabbec » 25. Feb 2017, 09:57

Das ist unnormal! So verhält sich der Accu (85er) nur wenn er tiefenentladen wurde, sprich mehre Km unter 0.

Zu warm gibt es! über 55C* aber dann sind die Lüfter schon ordentlich am Krach machen!
Benutzeravatar
 
Beiträge: 2784
Registriert: 8. Nov 2013, 21:17
Wohnort: Duisburg
Land: Deutschland

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von acpacpacp » 25. Feb 2017, 13:07

Wenn der Loaner das gleiche Problem wie Dein eigener hat liegt es an Deinem Karma :D

Normal ist das Verhalten jedenfalls nicht, auch wenn das nun Dein Eindruck sein könnte ...
P85 weiss & 85D rot ... und keinen Verbrenner mehr!
Trusted User
Trusted User
 
Beiträge: 1498
Registriert: 24. Mär 2014, 17:54
Land: Oesterreich

Re: 70D Problem bei SuC Ladung mit wenig Restakku

von dermichl » 25. Feb 2017, 13:23

Ja, du hast vermutlich recht. Ich sollte den Wagen am SuC anstecken und ohne auf's Display zu schauen einfach wegrennen, wie an Silvester :lol: Am besten an einem voll besetzten SuC, um die Reaktion der anderen zu beobachten ;)
 
Beiträge: 109
Registriert: 29. Jun 2016, 09:08
Land: Deutschland
Fahrzeug: Tesla Model 3

Vorherige

Wer ist online?
Mitglieder in diesem Forum: adscanner [Bot] und 3 Gäste