Umfrage Türgriffdefekt

Technische Probleme und deren Lösung...

Wurden bei euch schon Türgriffe gewechselt ?

Nein, keine Probleme, Fahrleistung <80000 km
104
44%
Ja, einer, Fahrleistung <80000 km
46
19%
Ja, mehre, Fahrleistung <80000 km
20
8%
Nein, keine Probleme, Fahrleistung >80000 km
35
15%
Ja, einer, Fahrleistung >80000 km
10
4%
Ja, mehre, Fahrleistung >80000 km
21
9%
 
Abstimmungen insgesamt : 236

Re: Umfrage Türgriffdefekt

von TeslaHH » 10. Jan 2017, 19:21

Dann ist ja der ganze Showeffekt futsch :)
2015 Model S P85D dunkelblau/beige (-03/2019)
2019 Model X P100D white/white (2019-
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 2260
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Re: Umfrage Türgriffdefekt

von Guillaume » 10. Jan 2017, 19:27

Autopresent ist bei mir schon immer aus, da mich das nervt wenn das MS bei jedem vorbeigehen entriegelt.
Model S 85 272.000km Bj. 12/14
Trusted User
Trusted User
 
Beiträge: 3497
Registriert: 24. Jan 2015, 22:10
Land: Deutschland

Re: Umfrage Türgriffdefekt

von fabbec » 10. Jan 2017, 19:30

Einmal LED defekt und einmal Kabelbaum im Türgriff defekt
Benutzeravatar
 
Beiträge: 2784
Registriert: 8. Nov 2013, 21:17
Wohnort: Duisburg
Land: Deutschland

Re: Umfrage Türgriffdefekt

von ensor » 10. Jan 2017, 19:41

TeslaHH hat geschrieben:Dann ist ja der ganze Showeffekt futsch :)


Quasi die Falcon Wing Doors des Model S :mrgreen:
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3582
Registriert: 14. Dez 2014, 14:51
Land: Deutschland

Re: Umfrage Türgriffdefekt

von humschti » 10. Jan 2017, 20:28

Bei mir sind alle 4 getauscht worden plus 1 Kabelbaum wegen "Springt von R in P".
S85D AP1 grau seit 26.6.2015 | PV 18 kWh mit openWB duo | Weiterempfehlungs-Link
Benutzeravatar
 
Beiträge: 1300
Registriert: 19. Dez 2014, 17:38
Wohnort: Nürensdorf
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Umfrage Türgriffdefekt

von BurgerMario » 10. Jan 2017, 21:29

Einmal kam der Beifahrergriff nicht mehr..
Fuhr aus, entriegelte aber die Tür nicht mehr!
Wurde ein Kabel mit Schalter getauscht. Gibt dafür wohl eine Serviceinfo .

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4426
Registriert: 16. Aug 2013, 22:24
Wohnort: Seggebruch
Land: Deutschland

Re: Umfrage Türgriffdefekt

von galaxyclass » 10. Jan 2017, 21:32

Bis jetzt alles gut, 38500 km.
MS85D seit 06/2015, VIN 82453, Perlweiß, Tech, Air, HRE 21"
M3LR, seit 03/2019, VIN 217285, Deep Blue, EAP (jetzt mit FSD), 19"
Benutzeravatar
 
Beiträge: 1328
Registriert: 31. Jan 2015, 16:41
Wohnort: Rheinfelden
Land: Deutschland

Re: Umfrage Türgriffdefekt

von rachid » 10. Jan 2017, 23:48

humschti hat geschrieben:Bei mir sind alle 4 getauscht worden plus 1 Kabelbaum wegen "Springt von R in P".

Hi humtschi,
Kannst du das genauer erläutern? Der Fehler ist bei mir mehrmals aufgetreten.
War ein kaputter Kabelbaum die Ursache?
Seit 2019 M≡ Performance, Erweiterter Autopilot (eventuell FSD), Schwarz
2015-2019 Model S85, Pano, Autopilot, Doppellader, Deep Blue Metallic
 
Beiträge: 1186
Registriert: 5. Nov 2015, 13:06
Land: Deutschland

Re: Umfrage Türgriffdefekt

von sly » 11. Jan 2017, 00:48

Letzte Woche bei -12 Grad - plötzlich fährt der Beifahrer Griff nicht mehr aus.
Erst wenn ich von innen auf mache - fährt er aus.
Das ging jetzt eine Woche so - habe aber eh Termin am 19.1. beim SeC.
Seit heute früh (-7 Grad) geht er wieder ????
Eigenartig.
:?
Model S 70D 7/15 AP/P/SD/LFW seit 10/16 - Vormals..Nissan Leaf Tekna 24kW - PV mit 5.1 seit 8/17 - Weiterempfehlung Link TESLA http://ts.la/stephan6972
Benutzeravatar
 
Beiträge: 256
Registriert: 10. Aug 2016, 08:05
Land: Oesterreich

Re: Umfrage Türgriffdefekt

von christianpan » 11. Jan 2017, 09:45

sly hat geschrieben:Letzte Woche bei -12 Grad - plötzlich fährt der Beifahrer Griff nicht mehr aus.
Erst wenn ich von innen auf mache - fährt er aus.
Das ging jetzt eine Woche so - habe aber eh Termin am 19.1. beim SeC.
Seit heute früh (-7 Grad) geht er wieder ????
Eigenartig.
:?


Das Problem tritt bei mir seit drei Wochen auf und ist abhängig von der Außentemperatur. Im Carport muss ich den Griff bei -3 Grad ca. 5 Sekunden ziehen bis er entriegelt. Letzte Woche bei -10 Grad hat es teilweise über 30 Sekunden gedauert. Bei -23 Grad hat er auch nach einer Minute nicht entriegelt.

Das Problem tritt ausschließlich an der Fahrertür auf. Das Öffnen von innen funktioniert einwandfrei.
S85D, 19'', perlweiß, Pano, Alcantara black, Techpaket, Parkhilfe, Highfi, Nebel, Winter, DL
überglücklich und elektrifiziert seit 05.06.2015
Benutzeravatar
 
Beiträge: 377
Registriert: 2. Dez 2014, 17:07
Wohnort: Antrifttal
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste