Laden mit 0km/h

Technische Probleme und deren Lösung...

Re: Laden mit 0km/h

von dan » 7. Jan 2017, 17:38

HansDampf hat geschrieben:Und ich kann das auch gar nicht glauben. Denn die Akkus werden doch alleine durch den Ladevorgang warm.
Oder nicht? Und wir haben ja nicht -50 Grad. Nur -20. :mrgreen:
Oder anders: wenn ich mein Telefon an ein Ladegerät anschliesse und nach draussen lege.....
Klar.


Klar, Handys laden in dem Fall. Aber damit machen sie sich kaputt, denn Handys haben eben ein viel schlechteres (kein) Batteriemanagement als der Tesla. Wir haben kürzlich den Fehler gemacht einen unserer Laptops nach einem Tag im Frunk zuhause direkt einzustecken. Er hat geladen (weil er dumm ist); den Akku kannst du jetzt wegschmeissen und vorher war er top. Einen sehr kalten Akku zu laden ist tödlich für den Akku. Tesla ist da klüger: Solange der Akku nicht warm ist wird absolut rein gar nix geladen und das ist auch richtig so.

Viele Leute unterschätzen auch wie lange sie fahren müssen bis der Akku warm ist. Es sind weit über 30km nötig. Und Tesla wird dir nicht sagen wenn er genug warm ist zum laden zu können, deshalb macht es auch null Sinn zu sagen "der Akku war genug warm". Woher willst du das wissen? Solang er mit 0km lädt, war es offensichtlich nicht der Fall. Sei froh, sonst könntest du den Tesla Akku morgen wegschmeissen!
S90D, in Empfang genommen 29.3.16
 
Beiträge: 118
Registriert: 7. Aug 2016, 18:56
Wohnort: Zürich, CH
Land: Schweiz

Re: Laden mit 0km/h

von egn » 7. Jan 2017, 18:09

Wenn die Begrenzungen weg sind dann ist der Akku sicher warm genug zum Laden.
Tesla Model X100D, Midnight Silver, Analog-Leder schwarz, 20" Sonic Carbon, Free SuC
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, ca. 118 TKm, Allianz Garantie, steht zum Verkauf
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4041
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Laden mit 0km/h

von Beatbuzzer » 7. Jan 2017, 19:33

DerSchwabe hat geschrieben:Laden mit 180V sind für mich nach über zwei Jahren MS trotzdem etwas neues. Mich würde dazu ein Bild von der Anzeige dazu interessieren.

Fand ich jetzt nicht soo bahnbrechend, als das ich davon ein Bild gemacht hab. Lässt sich mit 50m Kabeltrommel aber schnell für ein Foto nachstellen, für solche Späße ists mir aber gerade zu kalt ;)


dan hat geschrieben:Klar, Handys laden in dem Fall. Aber damit machen sie sich kaputt, denn Handys haben eben ein viel schlechteres (kein) Batteriemanagement als der Tesla. Wir haben kürzlich den Fehler gemacht einen unserer Laptops nach einem Tag im Frunk zuhause direkt einzustecken. Er hat geladen (weil er dumm ist); den Akku kannst du jetzt wegschmeissen und vorher war er top.

Es gibt also echt so miese Geräte?
Mir ist bisher noch kein solches Gerät ohne Batteriemanagement untergekommen. Wie schon geschrieben, weiß ich zumindest von einem Handy, was bei kaltem Akku nicht bzw langsam lädt und bei ausreichend/überdurchschnittlich warmem Akku sogar einen Schnelllademodus anbietet.
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
Moderator
Moderator
 
Beiträge: 4480
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Laden mit 0km/h

von Norbert 67 » 7. Jan 2017, 22:33

DerSchwabe hat geschrieben:
tornado7 hat geschrieben:
DerSchwabe hat geschrieben:Ab 207V lädt er nicht mehr - sollten ja auch 230V sein

Das wurde doch weiter vorne schon widerlegt...


Hatte ich übersehen, danke.
Laden mit 180V sind für mich nach über zwei Jahren MS trotzdem etwas neues. Mich würde dazu ein Bild von der Anzeige dazu interessieren.

sorry für OT...


Ich habe im Herbst mit einem Kollegen für ein Wochenende Auto getauscht. Tesla-ZOE.
Bilder von Teslalog der Ladung bei meinem Kollegen. Sorry ist OT.
Dateianhänge
Laden 2.JPG
Laden 1.JPG
Model S90D, Renault ZOE, Opel Ampera, Hyundai ix35 fcev (ein Jahr)
 
Beiträge: 56
Registriert: 19. Jul 2015, 12:32
Wohnort: Südtirol
Land: anderes Land

Laden mit 0km/h

von ToniP90D » 7. Jan 2017, 23:58

tornado7 hat geschrieben:Waren vielleicht die (sehr grenzwertigen) 211 V das Problem? Wenn die zwischenzeitlich vielleicht mal noch weiter eingebrochen sind, hat das Auto vielleicht den Heiz- / Ladevorgang komplett gestoppt (ich meinte hier gelesen zu haben alles unter 207 V geht nicht mehr, 230 sollten's ja sein)


Ich hatte letztes Jahr einen Test durchgeführt betreffend den unterschiedlichen Spannungen:

viewtopic.php?f=9&t=158&start=220#p235870
Modell S, P90D, Deep Blue Metallic, 21" Turbine grau, Vollausstattung ausser Kindersitze und Ludicrous
Benutzeravatar
 
Beiträge: 360
Registriert: 24. Dez 2015, 17:29
Wohnort: Schweiz, Nähe Winterthur
Land: Schweiz

Re: Laden mit 0km/h

von Ralf W » 8. Jan 2017, 00:03

190V waren bei mir kein Problem....
Bild
seit 1990 mit eigenem Elektroauto | Tesla S85 schwarz 03/2015 220 Tkm | ZOE R90 ZEN | http://www.elweb.info, Das Informationsnetzwerk für Elektrofahrzeugfahrer
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2099
Registriert: 7. Nov 2014, 22:05
Wohnort: DE 70794 Filderstadt
Land: Deutschland

Re: Laden mit 0km/h

von DerSchwabe » 8. Jan 2017, 00:41

Ralf Wagner hat geschrieben:190V waren bei mir kein Problem....


Oha - vielen Dank!
und immer noch mögliche 16A
irgendwo im Forum gab es mal einen Beitrag wo es dann auf 9A begrentzt wurde
P85 seit 21.11.2014, rot, Luft, Winter, Tech mit allen Sensoren, Doppellader
 
Beiträge: 1269
Registriert: 16. Dez 2014, 16:44
Land: Deutschland

Re: Laden mit 0km/h

von MichaH » 8. Jan 2017, 00:58

Hatte die letzten 2 Tage im Hotel "Wiedener Eck"(Schwarzwald) bei Dauerfrost und im Freien mit Schuko geladen :!:
War überhaupt kein Problem, am Freitagabend wunderte ich mich allerdings auch über mehrere Minuten = 0 Kilometer Ladung :shock:
Danke nun weiß ich Bescheid :D
Auf Schnee die Serpentinen hoch und runter ..... ein Traum, das mit nem TESLA zu fahren :mrgreen:
tesla model S 75D, Auslieferung 15.12.2016
MS P100D bestellt 11.03.2019
 
Beiträge: 663
Registriert: 26. Apr 2015, 10:43
Wohnort: Abstatt (Kreis Heilbronn)
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste