Umfrage: Heckscheibenheizung defekt?

Technische Probleme und deren Lösung...

Wird Deine Heckscheibe komplett frei, wenn Du die Heckscheibenheizung aktivierst?

Ich habe ein Model S OHNE AutoPilot und die Heckscheibe wird KOMPLETT frei
2
9%
Ich habe ein Model S OHNE AutoPilot und es bleibt oben ein Streifen (ca. 3-5 Heizdrähte) zugefroren bzw. beschlagen
4
17%
Ich habe ein Model S OHNE AutoPilot und die Scheibe wird in einem anderen Bereich NICHT frei
0
Keine Stimmen
Ich habe ein Model S MIT AutoPilot und die Heckscheibe wird KOMPLETT frei
12
52%
Ich habe ein Model S MIT AutoPilot und es bleibt oben ein Streifen (ca. 3-5 Heizdrähte) zugefroren bzw. beschlagen
4
17%
Ich habe ein Model S MIT AutoPilot und die Scheibe wird in einem anderen Bereich NICHT frei
1
4%
 
Abstimmungen insgesamt : 23

Re: Heckscheibenheizung defekt?

von segwayi2 » 2. Jan 2017, 18:31

Volker.Berlin hat geschrieben:
segwayi2 hat geschrieben:Finden wir keinen wissen wir auch was los ist ;)

Stimmt nicht. Dann könnte es auch ein Serienfehler sein.


Naja, ein 100%iger Serienfehler ist schon unwahrscheinlich. Ich werde mal meine Wärmekamera mitführen und bei Gelegenheit andere fragen. Aber ich glaube wir sind schneller wenn wir hier im Forum mal den Aufruf starten die Heckscheibe anzumachen und nachzusehen. Das Wetter ist ja ideal dafür.

Irgendjemand mit sagen wir mal PRE AutoPilot Model S und Heckscheibe die bis oben defrostet wird? Ernst? Friedhelm? Frank? Mario? Ingo? undundund...
Segwayi2
https://twitter.com/segway_i2
P85 03/14
295.000 km
71 kWh usable full pack
Vers.: 2020.8.1.1 fd1e27c66
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 8902
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf
Land: Deutschland

Re: Heckscheibenheizung defekt?

von Volker.Berlin » 2. Jan 2017, 18:42

segwayi2 hat geschrieben:Irgendjemand mit sagen wir mal PRE AutoPilot Model S und Heckscheibe die bis oben defrostet wird? Ernst? Friedhelm? Frank? Mario? Ingo? undundund...

Ich habe mir mal erlaubt -- Dein Einverständnis voraussetzend -- Deinen ersten Beitrag um eine entsprechende Umfrage zu ergänzen.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15561
Registriert: 31. Okt 2012, 19:09
Wohnort: Berlin
Land: Deutschland

Re: Heckscheibenheizung defekt?

von segwayi2 » 2. Jan 2017, 18:46

logisch ok :)
danke
Segwayi2
https://twitter.com/segway_i2
P85 03/14
295.000 km
71 kWh usable full pack
Vers.: 2020.8.1.1 fd1e27c66
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 8902
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf
Land: Deutschland

Re: Umfrage: Heckscheibenheizung defekt?

von w_m0zart » 2. Jan 2017, 18:55

Ich habe im Norwegischen Forum auch gesucht was dort geschrieben wird:

http://elbilforum.no/forum/index.php/to ... #msg482371

Dort wird behauptet, dass die 4 Drähte die oben sind für das Radio sind und keine Wärme produzieren. Vielleicht findet jemand anders noch mehr in andere Sprachen.
 
Beiträge: 38
Registriert: 4. Mai 2014, 16:50
Land: Deutschland

Re: Umfrage: Heckscheibenheizung defekt?

von Volker.Berlin » 2. Jan 2017, 19:01

Dann ist es aber schon komisch, dass der fünfte Draht von oben bei mir heizt und bei Dir nicht!
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15561
Registriert: 31. Okt 2012, 19:09
Wohnort: Berlin
Land: Deutschland

Re: Umfrage: Heckscheibenheizung defekt?

von segwayi2 » 2. Jan 2017, 19:03

oh da haben wir ja einen Altpiloten mit ganz freier Heckscheibe :o
Segwayi2
https://twitter.com/segway_i2
P85 03/14
295.000 km
71 kWh usable full pack
Vers.: 2020.8.1.1 fd1e27c66
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 8902
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf
Land: Deutschland

Re: Umfrage: Heckscheibenheizung defekt?

von Kuba » 2. Jan 2017, 19:12

Hallo,

Dieser obere Teil ist doch in 3 Teile geteilt.
Mir wurde im SeC erklärt, das da oben ein Teil, die Antenne für den Charge Port Opener sei.

Gruß

Kurt
S85D seit 10.Juni 2015
http://ts.la/kurt5409
 
Beiträge: 1774
Registriert: 10. Mai 2014, 20:31
Wohnort: DE Regensburg
Land: Deutschland

Re: Umfrage: Heckscheibenheizung defekt?

von Leto » 2. Jan 2017, 19:42

Mein Alter ohne AP hatte das auch...
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: Heckscheibenheizung defekt?

von BurgerMario » 2. Jan 2017, 20:27

segwayi2 hat geschrieben:
Volker.Berlin hat geschrieben:
segwayi2 hat geschrieben:Finden wir keinen wissen wir auch was los ist ;)

Stimmt nicht. Dann könnte es auch ein Serienfehler sein.


Naja, ein 100%iger Serienfehler ist schon unwahrscheinlich. Ich werde mal meine Wärmekamera mitführen und bei Gelegenheit andere fragen. Aber ich glaube wir sind schneller wenn wir hier im Forum mal den Aufruf starten die Heckscheibe anzumachen und nachzusehen. Das Wetter ist ja ideal dafür.

Irgendjemand mit sagen wir mal PRE AutoPilot Model S und Heckscheibe die bis oben defrostet wird? Ernst? Friedhelm? Frank? Mario? Ingo? undundund...


Werde ich morgen Mal prüfen :)
Allerdings hab ich schon mal eine neue bekommen ( Bremslicht tauschen..)

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4426
Registriert: 16. Aug 2013, 22:24
Wohnort: Seggebruch
Land: Deutschland

Re: Umfrage: Heckscheibenheizung defekt?

von Mathie » 2. Jan 2017, 20:59

Bei unserem MS 85 D sieht es im Rückspiegel aus, als wären alle Drähte beheizt. Wenn man von außen schaut, sieht man aber, dass am oberen Rand der Scheibe 5 Drähte nicht / schwächer beheizt sind, die man im Rückspiegel nicht sieht.

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 9385
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: blacksmarty, GameStar, JohnHenry, Semrush [Bot], tef und 7 Gäste