Seite 2 von 2

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 8. Nov 2016, 21:06
von Healey
Hast Du es schon mal mit einem anderen Handy probiert? Galaxy S4, 6 und 7 machen bei mir keine Probleme.
LGH

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 9. Nov 2016, 08:01
von jekruege
Ich hatte auch zwei Jahre ein IPhone 6 Plus - das funktionierte bei mir gut. Ich habe es aber in einer Dockingstation im Getränkehalter. Vielleicht stört die Sitzheizung auf der das Handy dann liegt?

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 9. Nov 2016, 12:55
von Vosa75
Danke gute Ideen werde ich mal testen!


Gesendet von iPhone mit Tapatalk

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 11. Nov 2016, 09:01
von Katrans
Ich habe ein iPhone 6+ und noch nie ein Problem mit irgendwelchen Geräuschen gehabt.
Bluetooth aktivieren und binnen 2-3s ist die Verbindung da!
Hatte ich noch bei keinem Stinker zuvor.

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 11. Nov 2016, 11:26
von egn
Könnte es noch sein, dass das Mikrophon beim iPhone nicht ausgeschaltet ist wenn über die Freisprecheinrichtung telefoniert wird?

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 11. Nov 2016, 19:05
von Vosa75
So nun funktioniert es Störungsfrei. Nach Recherche in den amerikanischen Foren fand ich heraus dass meine Boardelektronik sensibel auf die Mobilfunkstrahlung reagiert. Sprich nur 1 Handy an, nicht am USB laden, weit hinten platzieren. Das SeC hat heute daraufhin die Masseanbindung am Display optimiert. Jetzt deutlich bessere Qualität! Problem gelöst.


Gesendet von iPhone mit Tapatalk

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 11. Nov 2016, 19:13
von egn
Ob ein Tesla die Vorgaben für die EMV einhält? :roll:

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

BeitragVerfasst: 11. Nov 2016, 19:21
von Peter_67
egn hat geschrieben:Ob ein Tesla die Vorgaben für die EMV einhält? :roll:


Zumindest zum Elektrosmog hatten wir das hier:
viewtopic.php?f=58&t=13066&start=60&hilit=strahlung