Reku nur 50%

Technische Probleme und deren Lösung...

Reku nur 50%

von Ralf W » 30. Aug 2016, 18:37

Reduzierte Reku kannte ich bisher nur bei kaltem, heißem oder vollem Akku.

Heute hatte ich nur 50% Reku über 200 km
Durch Norwegen. Auch bei 50% Akku war es nicht mehr. Range Modus war Anfangs ein später aus, auch einSUC war drin, trotzdem keine höhere Reku?
Kennt das jemand?

Gruß aus NO
Ralf
seit 1990 mit eigenem Elektroauto | Tesla S85 schwarz 03/2015 200 Tkm | http://www.elweb.info, Das Informationsnetzwerk für Elektrofahrzeugfahrer
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2037
Registriert: 7. Nov 2014, 21:05
Wohnort: DE 70794 Filderstadt
Land: Deutschland

Re: Reku nur 50%

von Ralf W » 31. Aug 2016, 10:43

Asche auf mein Haupt, die Rekuleistung war per Menü reduziert. Entweder habe ich das versehentlich umgestellt oder es kam mit dem Softwareupdate die letzten Tage. Die Servicehotline konnte auch keine Fehler finden - habe schon Entwarnung gegeben.

Ok Urlaubslaune passt wieder...

Gruß aus d e m Land der Elektromobilität (Norwegen)
Ralf
seit 1990 mit eigenem Elektroauto | Tesla S85 schwarz 03/2015 200 Tkm | http://www.elweb.info, Das Informationsnetzwerk für Elektrofahrzeugfahrer
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2037
Registriert: 7. Nov 2014, 21:05
Wohnort: DE 70794 Filderstadt
Land: Deutschland

Re: Reku nur 50%

von Technics1200LTD » 31. Aug 2016, 10:48

sehr schön, wenn sich Probleme so einfach lösen..... :D

ich wollte dieses Jahr auch nach Norwegen, aber leider wird das wohl nix mehr :roll:

Wie ist denn das Wetter zur Zeit vor Ort?
Bestellt 01.04.2016 MS90D Facelift, seit 15.06.2016 in Betrieb :-)
Mein Referral-Link http://ts.la/ibrahim914
Benutzeravatar
 
Beiträge: 891
Registriert: 23. Okt 2015, 12:00
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Reku nur 50%

von ZoePionierin » 31. Aug 2016, 21:35

Ganz klar, Error 40: Please change user :P :P
Tesla Model S 70 D mit L!T!E!
Mein Referral-Link (bis 15. Oktober 2016): http://ts.la/jana6690
Benutzeravatar
 
Beiträge: 462
Registriert: 5. Aug 2014, 22:09
Wohnort: Stuttgart
Land: Deutschland

Re: Reku nur 50%

von AquaAndreas » 31. Aug 2016, 21:47

Du verwendest nicht zufällig auch mehrere Benutzerprofile (Name, Name-Faulsitz, Frau, ...)?

Mir ist das gleiche passiert durch das Umschalten von Benutzerprofilen, in denen merkwürdige Einstellungen gespeichert waren.
Model S90D aus Juni 2016, weiß, 19 Zöller, AP1, ...
 
Beiträge: 403
Registriert: 17. Mär 2016, 09:24
Land: Deutschland


Wer ist online?
Mitglieder in diesem Forum: P85D≠BH-Größe und 2 Gäste