Fahren nicht möglich bitte Ladenschluss prüfen

Technische Probleme und deren Lösung...

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von Mathie » 12. Aug 2016, 17:57

Hatte auch so eine ähnliche Meldung (allerdings Laden nicht möglich) diese Woche in Wittenburg. Die Meldung war während des Hochfahren des Ladestroms kurz nach dem Einstecken wenige Sekunden zu sehen und dann wieder weg. Fand es auffällig, dass der Wagen während der Anzeige das Laden nicht abbrach sondern den Ladestrom lediglich kurz etwas reduzierte und dann wieder hochregelte. Auf der Rückfahrt in Herzsprung nichts dergleichen.

War kurz vor der Ladung in Wittenburg durch heftigen Regen gefahren, wie waren bei Euch die Umstände als die Fehlermeldung angezeigt wurde?

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 8686
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von ulki13 » 12. Aug 2016, 18:03

ich war letzte Woche im Sec und dort haben Sie mir vorsorglich den Charge Port und die Kabel vom Chargeport zur Batterie (oder wo die sonst hinführen) getauscht. Das wird wohl bei allen Model S gemacht, da bei der alten Version die Kontakte schlecht werden.
Grüße

Uli
Tesla S85 seit November 2014, Nissan Leaf seit 2013, Model 3 LR AWD seit Juni 2019
 
Beiträge: 282
Registriert: 9. Aug 2014, 14:31
Land: Deutschland

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von Mathie » 12. Aug 2016, 18:07

ulki13 hat geschrieben:ich war letzte Woche im Sec und dort haben Sie mir vorsorglich den Charge Port und die Kabel vom Chargeport zur Batterie (oder wo die sonst hinführen) getauscht. Das wird wohl bei allen Model S gemacht, da bei der alten Version die Kontakte schlecht werden.

Das wurde bei unserem MS vor sechs Wochen erledigt. Fehlermeldung trat die Woche erstmals auf...

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 8686
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von Kuba » 12. Aug 2016, 18:21

ulki13 hat geschrieben:ich war letzte Woche im Sec und dort haben Sie mir vorsorglich den Charge Port und die Kabel vom Chargeport zur Batterie (oder wo die sonst hinführen) getauscht. Das wird wohl bei allen Model S gemacht, da bei der alten Version die Kontakte schlecht werden.
Grüße

Uli

Hallo Uli,

Nur mal so nachgefragt, was meinst du mit " der alten Version". Mein Ladeport ist jetzt so alt wie das Auto, ein Jahr und einen Monat.

Gruß

Kurt
S85D seit 10.Juni 2015
http://ts.la/kurt5409
 
Beiträge: 1648
Registriert: 10. Mai 2014, 20:31
Wohnort: DE Regensburg
Land: Deutschland

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von Litochen » 12. Aug 2016, 18:56

Mathie hat geschrieben:Hatte auch so eine ähnliche Meldung (allerdings Laden nicht möglich) diese Woche in Wittenburg. Die Meldung war während des Hochfahren des Ladestroms kurz nach dem Einstecken wenige Sekunden zu sehen und dann wieder weg. Fand es auffällig, dass der Wagen während der Anzeige das Laden nicht abbrach sondern den Ladestrom lediglich kurz etwas reduzierte und dann wieder hochregelte. Auf der Rückfahrt in Herzsprung nichts dergleichen.

War kurz vor der Ladung in Wittenburg durch heftigen Regen gefahren, wie waren bei Euch die Umstände als die Fehlermeldung angezeigt wurde?

Gruß Mathie


Ja genau so war es bei mir auch.
Allerdings kein heftiger Regen sondern Nieselregen.
Vor meiner Urlaubsfahrt muss ich das noch ein paar mal probieren...
Tesla! Nothing else!
B-Klasse ED - 11/2015 bis 11/2016 - 6.626 km - 234 Wh/km (BC) - 255 Wh/km (ab Steckdose)
S85 - 03/2016 bis 10/2019- 100.100 km - 194 Wh/km (BC) - 230 Wh/km (ab Steckdose)
BMW 225xe - 07/2018.. - 9.300 km - 3.0 l/100km - 222 Wh/km
Benutzeravatar
 
Beiträge: 252
Registriert: 8. Feb 2016, 23:29
Land: Deutschland

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von elel » 12. Aug 2016, 19:07

Bei mir wie zb in Wittenburg. Aber jeweils bei bestem Wetter. Null Feuchtigkeit. Da das hier viele haben, tippe ich auf Software-Probleme?
Mein letzter Verbrenner muss gehen: e-golf ist bestellt.
Benutzeravatar
 
Beiträge: 855
Registriert: 19. Jan 2015, 16:13
Wohnort: Lüneburg
Land: Deutschland

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von koelner » 12. Aug 2016, 19:39

Auch ich hatte das Problem schon. Der Fehler trat unregelmäßig auf, vorzugsweise bei Regen / hoher Luftfeuchtigkeit, jedoch nicht besonders häufig. Wie es so ist, wurde der Sache daher auch keine große Bedeutung geschenkt. Nach einigen Tagen meldete sich dann das SeC telefonisch, dass bei dem S 85 das Supercharging deaktiviert wurde (und damit auch Chademo-Ladung) und das Fahrzeug in die Werkstatt muss. Getauscht wurde der Ladeport (das Model S 85 ist EZ Mai 2015) sowie der Kabelbaum des Ladeports.

Ich kann mich Volker nur anschließen, lass vorsichtshalber die Logs vom SeC prüfen. Stell dir vor, Supercharging wird auf dem Weg in den Urlaub mit Frau und Kind im Wagen deaktivert..... Mimimimimi.... :mrgreen:
Benutzeravatar
 
Beiträge: 86
Registriert: 20. Nov 2015, 22:52
Wohnort: Köln
Land: Deutschland

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von Kuba » 12. Aug 2016, 19:49

Hallo Koelner,

Die Meldung am Supercharger " Laden nicht möglich " ist in den LOG's zu finden? Wie lange bleiben denn solche Warnungen in den LOG`s ? Entschuldigt das ich frage, habe von Computern nicht viel Ahnung.

Gruß

Kurt
S85D seit 10.Juni 2015
http://ts.la/kurt5409
 
Beiträge: 1648
Registriert: 10. Mai 2014, 20:31
Wohnort: DE Regensburg
Land: Deutschland

Re: Fahren nicht möglich bitte Ladenschluss prüfen

von Litochen » 12. Aug 2016, 20:48

koelner hat geschrieben:
Ich kann mich Volker nur anschließen, lass vorsichtshalber die Logs vom SeC prüfen. Stell dir vor, Supercharging wird auf dem Weg in den Urlaub mit Frau und Kind im Wagen deaktivert..... Mimimimimi.... :mrgreen:


:D genau daran hab ich auch gedacht, als ich den ein oder anderen Kommentar von euch gelesen hab!! Unvorstellbar was meine Frau schimpfen würde, wenn wir nach AC Säulen suchen und dann zwei, drei Stunden laden müssten, um weiterzukommen...
Schreibe den SeC Stuttgart gleich. Dann kann ich auch gleich melden, dass wenn der Beifahrergurt anzieht (wenn schnell dran gezogen wird, dann setzt er sich ja fest - das soll er ja auch), er sich nicht mehr löst, es sei denn man schnallt sich ab... Auf der Fahrerseite hab ich das nicht. (ich hoffe, ihr wisst, was ich meine...)
Tesla! Nothing else!
B-Klasse ED - 11/2015 bis 11/2016 - 6.626 km - 234 Wh/km (BC) - 255 Wh/km (ab Steckdose)
S85 - 03/2016 bis 10/2019- 100.100 km - 194 Wh/km (BC) - 230 Wh/km (ab Steckdose)
BMW 225xe - 07/2018.. - 9.300 km - 3.0 l/100km - 222 Wh/km
Benutzeravatar
 
Beiträge: 252
Registriert: 8. Feb 2016, 23:29
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste