Hauptbildschirm fährt nach Neustart nicht mehr hoch

Technische Probleme und deren Lösung...

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 20:50

Technics1200LTD hat geschrieben:
Tesla Driver hat geschrieben:Gestern Abend habe ich den Hauptbildschirm über die beiden Drehknöpfe neugestartet


gab es einen Grund den Hauptbildschirm
neu zu starten? Sprich gab es vorher eine Fehlfunktion?


Ja gab es. Ich telefonierte und als das Gespräch zu Ende war, zeigte mir der Bildschirm, dass ich noch telefoniere und gleichzeitig war der Radio Empfang auch sehr schlecht und deshalb dachte ich ein Reset durchzuführen.
Zuletzt geändert von Tesla Driver am 30. Jul 2016, 21:08, insgesamt 1-mal geändert.
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 20:53

Das dumme ist, dass mir bis Montag niemand helfen kann. :cry:
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Yellow » 30. Jul 2016, 21:14

Wie lange drückst du die Resettasten? Drück mal mind. 30 Sekunden.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9917
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Yellow » 30. Jul 2016, 21:17

Hilft dir das?
https://forums.tesla.com/en_MO/forum/fo ... went-blank

Beide Scrollräder 10s gedrückt halten und die Bremse betätigen.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9917
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 21:21

Yellow hat geschrieben:Hilft dir das?
https://forums.tesla.com/en_MO/forum/fo ... went-blank

Beide Scrollräder 10s gedrückt halten und die Bremse betätigen.

Ich geh mal probieren.
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 21:33

Tesla Driver hat geschrieben:
Yellow hat geschrieben:Hilft dir das?
https://forums.tesla.com/en_MO/forum/fo ... went-blank

Beide Scrollräder 10s gedrückt halten und die Bremse betätigen.

Ich geh mal probieren.


Neeee. Keine Chance. Da tut sich nichts.
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Leto » 30. Jul 2016, 21:40

Hast Du auch mal das Tacho Display resettet? Die hängen z.B. beim Navi, etc. zusammen. Evtl. also mal Tacho und dann noch mal (blind) Center Reset. Dann könnte man noch die Sicherung ziehen von der Centerconsole..
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 21:43

Leto hat geschrieben:Hast Du auch mal das Tacho Display resettet? Die hängen z.B. beim Navi, etc. zusammen. Evtl. also mal Tacho und dann noch mal (blind) Center Reset. Dann könnte man noch die Sicherung ziehen von der Centerconsole..


Habe ich auch schon zick mal gemacht. Nur das mit der Sicherung habe ich nicht gemacht weil ich nicht weiß wo diese sitzt. Wo sitzt sie denn?
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Leto » 30. Jul 2016, 21:54

Vor dem Facelift im Frunk.

Siehe Seite 27:
https://www.tesla.com/sites/default/files/blog_attachments/ms_owners_guide.pdf

Ohne Gewähr ;)
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 22:47

Leto hat geschrieben:Vor dem Facelift im Frunk.

Siehe Seite 27:
https://www.tesla.com/sites/default/files/blog_attachments/ms_owners_guide.pdf

Ohne Gewähr ;)


Danke Leto. Hab gerade nachgeschaut. Sicherung ist ok. Habe sie ausgesteckt, aber nach wie vor das gleiche Problem. Werde jetzt bis Montag abwarten und teile Euch mit was Sache war.
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste