Hauptbildschirm fährt nach Neustart nicht mehr hoch

Technische Probleme und deren Lösung...

Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 17:39

Gestern Abend habe ich den Hauptbildschirm über die beiden Drehknöpfe neugestartet und der Bildschirm fährt nicht mehr hoch. Nur noch schwarz. Sämtliche Funktionen außer Betrieb. Gänge rein und fahren geht zum Glück noch. Gesamtkilometeranzeige im Display hinter dem Lenkrad ist auf 0. Tagfahrlicht, AP und Parksensoren alles ohne Funktion. Geschwindigkeitsanzeige unrealistisch. Laut Hotline keine Störung im System vermerkt und Problem nicht bekannt. Montag früh Termin im Service Center. Hoffe, dass das schnell behoben wird, weil Montag Abend unsere Urlaubsreise nach Italien und anschließend mit der Fähre nach Griechenland beginnen sollte. :cry: Stress pur und das kurz vor der Urlaubsreise. :( Hat jemand von euch das gleiche Problem gehabt oder hat einer eine Idee was das sein könnte?
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Yellow » 30. Jul 2016, 18:37

Noch nie gehört :-(

Außer "beide Resets nochmal (auch mehrfach) machen" fällt mir nix ein.

Drücke Dir die Daumen!
Zuletzt geändert von Yellow am 30. Jul 2016, 20:16, insgesamt 1-mal geändert.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9919
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Fjack » 30. Jul 2016, 19:13

Bleibt noch komplett abschalten, 1/2 Std warten und wieder starten.
seit 26.05.15 S85D, Doppellader, Tech., Luft., Winter., midnightsilver
seit 26.03.19 M3LR AWD 19", EAP, midnightsilver
Trusted User
Trusted User
 
Beiträge: 2479
Registriert: 16. Nov 2013, 20:29
Land: Deutschland

Hauptbildschirm fährt nach Neustart nicht mehr hoch

von velociped77 » 30. Jul 2016, 19:52

Probier mal Energie-Sparmodus ein und allways connect off. Dan 3-4 Stunden stehen lassen und dann einsteigen und Bremspedal drücken.

Edit: Sofern Du natürlich überhaupt noch Eingaben über Hauptbildschirm machen kannst[emoji33]
TESMERALDA Model S 70D - PearlWhite - AP1
EZ 03.2016, VIN GF1206xx, Lifetime Wh/km 178
Benutzeravatar
 
Beiträge: 1235
Registriert: 6. Okt 2015, 16:30
Wohnort: Zürich
Land: Schweiz

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Yellow » 30. Jul 2016, 20:17

Sorry aber wie sollen die letzten beiden Tipps funktionieren, wenn der Bildschirm schwarz ist?
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9919
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von GalileoHH » 30. Jul 2016, 20:20

Geht über die App irgendwas?
P90DL 04/16 in Midnight Silver
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1300
Registriert: 23. Apr 2014, 18:54
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 20:29

Der Bildschirm ist schwarz wie die Nacht. Da geht nix mehr. Neustart auch schon mehrere Male versucht. Keine Chance. Bin echt verzweifelt, hoffentlich kriegen die das im Service Center am Montag gebacken. Die Außenspiegel klappen beim verschließen auch nicht mehr ein.Die App funktioniert auch nur sporadisch. Keine Funktionen möglich. Den Ladestand zeigt die App 0 an.
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von S-Men » 30. Jul 2016, 20:43

Hast du mal die Sicherungen gecheckt?
90D AP1
Benutzeravatar
 
Beiträge: 531
Registriert: 25. Mär 2016, 10:59
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Tesla Driver » 30. Jul 2016, 20:47

S-Men hat geschrieben:Hast du mal die Sicherungen gecheckt?



Wo sitzen die denn? Der von der Hotline hat mir was von einer Sicherung gesagt, jedoch nicht wo diese sitzt, denn das dürfte er mir nicht sagen wenn ich das schon einmal nicht gemacht habe :(
 
Beiträge: 55
Registriert: 26. Jul 2015, 11:32
Land: Deutschland

Re: Hauptbildschirm fährt nach Neustart nicht mehr hoch

von Technics1200LTD » 30. Jul 2016, 20:47

Tesla Driver hat geschrieben:Gestern Abend habe ich den Hauptbildschirm über die beiden Drehknöpfe neugestartet


gab es einen Grund den Hauptbildschirm
neu zu starten? Sprich gab es vorher eine Fehlfunktion?
Bestellt 01.04.2016 MS90D Facelift, seit 15.06.2016 in Betrieb :-)
Mein Referral-Link http://ts.la/ibrahim914
Benutzeravatar
 
Beiträge: 885
Registriert: 23. Okt 2015, 13:00
Land: Deutschland
Fahrzeug: Tesla Model S

Nächste

Wer ist online?
Mitglieder in diesem Forum: elel, flojo und 16 Gäste