Brems LED Ausfall

Technische Probleme und deren Lösung...

Re: Brems LED Ausfall

von Lazerus » 21. Mär 2016, 13:38

Ich hatte das auch schon. Die Scheibe musste auch bei mir raus :( Ich halte das für einen Konstruktionsfehler... Man hätte eine Wartungsöffnung anbringen können, dass man die LED Leiste an der Seite rausziehen kann.
Benutzeravatar
 
Beiträge: 55
Registriert: 21. Aug 2014, 20:55
Land: Deutschland

Re: Brems LED Ausfall

von Boris » 21. Mär 2016, 20:20

Habe auch 3 defekte LED's, also nicht abschnittsweise, sondern einzelne zwischendurch. Scheibe muss raus. Ich habe das aber bis vor Ablauf der Garantie zurückgestellt (also in knapp 2 Jahren), vielleicht gibt's dann schon bessere LED's oder andere Lösungen.
Model S: P90+, Multicoat Rot, ausgeliefert 06.03.2014 (07/2019 90er Akku erhalten)
Model 3: LR DualDrive, AP, Midnight, ausgeliefert 15.02.2019
1x Model 3 Reservierung vom 02.04.2016 in Reserve
Trusted User
Trusted User
 
Beiträge: 4184
Registriert: 5. Jul 2013, 14:37
Wohnort: Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Brems LED Ausfall

von teslacharger » 21. Mär 2016, 22:44

Da hat wohl jemand an der Steuerungselektronik der LEDs gespart...

Gibt's den Fehler auch noch bei neueren Fahrzeugen oder wurde da mittlerweile reagiert?
Model S LR Raven (EZ 09/19) Solid Black | 19 Zoll | FSD | Schwarz/Weiß Interieur
Benutzeravatar
 
Beiträge: 2008
Registriert: 5. Mär 2016, 19:11
Land: Deutschland

Re: Brems LED Ausfall

von Boehm E-Mobility » 22. Mär 2016, 08:05

BurgerMario hat geschrieben:Hatte meiner schon vor nem Jahr...
Die Heckscheibe muss dafür wirklich raus :(
Weiss nicht, wie jemand sowas entwickeln kann ...

Gruss

Mario


Bei mir genauso
Jede 3./4. unregelmäßig LED war aus.
Komplette Scheibe musste raus, alte wurde wieder rein gemacht.
Benutzeravatar
 
Beiträge: 1816
Registriert: 23. Jun 2013, 11:59
Wohnort: Troisdorf
Land: Deutschland

Re: Brems LED Ausfall

von BurgerMario » 22. Mär 2016, 08:17

Boehm E-Mobility hat geschrieben:
BurgerMario hat geschrieben:Hatte meiner schon vor nem Jahr...
Die Heckscheibe muss dafür wirklich raus :(
Weiss nicht, wie jemand sowas entwickeln kann ...

Gruss

Mario


Bei mir genauso
Jede 3./4. unregelmäßig LED war aus.
Komplette Scheibe musste raus, alte wurde wieder rein gemacht.


Weiss garnicht, ob bei mir wieder welche defekt sind :(
Fahre so selten hinter mir her ;)

Grüße

Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4414
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Brems LED Ausfall

von Leto » 22. Mär 2016, 10:32

BurgerMario hat geschrieben:Weiss garnicht, ob bei mir wieder welche defekt sind :(
Fahre so selten hinter mir her ;)


Geht mir auch so, muss ich mal prüfen...
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 18:30
Land: Deutschland

Re: Brems LED Ausfall

von Boris » 22. Mär 2016, 18:09

Leto hat geschrieben:
BurgerMario hat geschrieben:Weiss garnicht, ob bei mir wieder welche defekt sind :(
Fahre so selten hinter mir her ;)


Geht mir auch so, muss ich mal prüfen...

Mir ist das im Rückspiegel aufgefallen als ein Bus hinter mir stand und dort das Bremslicht in dessen Windschutzscheibe reflektierte.
Model S: P90+, Multicoat Rot, ausgeliefert 06.03.2014 (07/2019 90er Akku erhalten)
Model 3: LR DualDrive, AP, Midnight, ausgeliefert 15.02.2019
1x Model 3 Reservierung vom 02.04.2016 in Reserve
Trusted User
Trusted User
 
Beiträge: 4184
Registriert: 5. Jul 2013, 14:37
Wohnort: Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Brems LED Ausfall

von Beatbuzzer » 22. Mär 2016, 18:57

Kellergeist2 hat geschrieben:Wenn LEDs ausfallen, dann meistens gruppenweise, denn in den seltensten Fällen ist dann die LED kaputt, sondern die Elektronik für ein Element.
Ich habe das bisher zwar noch nicht an einem Tesla gesehen, aber bei den VW-Modellen mit den kreisrunden Rückleuchten sieht man es leider regelmäßig.

Das Problem kann schon sehr wahscheinlich von den LEDs kommen. Eine LED kann auch nicht selten mit Kurzschluss ausfallen, dann leuchten die restlichen der Reihe weiter. Dreierreihen sind bei KFZ-Spannung recht üblich. Ausfälle einzelner gehen gerade bei Verbrennern dann recht schnell durch Spitzen im Bordnetz.
Bei den Multi-LED Leuchten gibt es aber noch einen anderen Grund: Große Ansammlungen augenscheinlich gleicher LEDs werden der Einfachheit halber auch gerne parallel geschaltet. Das ist grundsätzlich schonmal Mist bei LEDs. Weiter gehts dann bei ungleichmäßiger Erwärmung z.B. durch teilweise Sonneneinstrahlung. LEDs sind Halbleiter, ihre Flussspannung verringert sich bei Erwärmung. Dadurch ergibt sich eine ungleiche Stromaufteilung in der Parallelschaltung zu ungunsten der eh schon zu warmen. Wo das hinführt -> Todesspirale.
Und dass es VW nicht so mit Technik hat, sieht man ja auch an der Lichtdisco bei bewegten Fahrzeugen aufgrund der zu niedrigen PWM-Frequenz. Kommt man eigentlich drauf wenn man hin und wieder mal was mit Elektronik macht, aber naja :roll:
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
Moderator
Moderator
 
Beiträge: 4477
Registriert: 7. Mai 2013, 11:33
Wohnort: Alfeld (Leine)
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Brems LED Ausfall

von Laserfreak » 22. Mär 2016, 20:42

Ich tippe da eher auf Kontaktprobleme der SMD Bauteile wie Spannungsregler oder Widerstände im LED Netzwerk der Bremsleuchte.
Denn aus meiner Erfahrung in der Elektronikpraxis weiß ich, wie sich Wettereinflüsse auf die Lötstellen, gerade bei SMD Technik auswirken.
Diese altern sehr viel schneller als konventionell gelötete Bauteile mit Kontakten DURCH eine Platine hindurch. (mehr Kontaktfläche)

Ausserdem flackern die meisten der runden VW Rückleuchten unregelmäßig beim Fahren und auch im Stand.
Das Fahrzeug vibriert halt auch etwas mehr mit dem Zerknallschüttler ;-)

Hatte ich selbst auch schon bei meinen Rückleuchten im Benz T Modell 212.
Hab sie dann ausgebaut und mit der SMD Heißluftlötstation nachbearbeitet ... danach lief alles wieder perfekt.

Die Methode hilft oft auch bei Grafikkarten ... bei 200 Grad ab in den Backofen ... und alles ist wieder gut ...
S85D schwarz, Stoff. 19", DL, Luftfederung, Tech, Diebstahlschutz und Panodach seit 16.04.2015 in voller Fahrt ... verkauft mit knapp 150 000 km
Seit 07.2018 schwarzer S100D All in, Motec MCT 9 21" silver
Stand 04.2019 26tkm
2019.12
 
Beiträge: 199
Registriert: 7. Okt 2014, 19:54
Wohnort: Braunschweig
Land: Deutschland

Re: Brems LED Ausfall

von Saftwerk » 22. Mär 2016, 21:25

Beatbuzzer hat geschrieben:Bei den Multi-LED Leuchten gibt es aber noch einen anderen Grund: Große Ansammlungen augenscheinlich gleicher LEDs werden der Einfachheit halber auch gerne parallel geschaltet. Das ist grundsätzlich schonmal Mist bei LEDs.

Bei all den Schaltungen, die mir bisher untergekommen sind *), war noch nie eine dabei, bei der auch nur 2 LEDs parallel gewesen wären. Das sind immer Stränge die jeweils einen eigenen Vorwiderstand oder Regelung haben. Diese Combi (Strang+Widerstand) ist dann schon parallel.

aber ich hab gehört, es gibt ja nichts was es nicht gibt.
*) Anlagenbau, Prüfplanung und Test
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2099
Registriert: 26. Aug 2012, 18:27
Land: Deutschland
Fahrzeug: Tesla Roadster

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: adscanner [Bot], leverkuehn, LuckyLuke, Steinbeisser und 12 Gäste