Probleme mit der Bremse

Technische Probleme und deren Lösung...

Re: Probleme mit der Bremse

von ensor » 9. Feb 2016, 06:51

Bist du einfach voll auf der Bremse stehen geblieben und die Bremswirkung ist verzögert eingetreten oder hast du mehrfach gepumpt?
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3481
Registriert: 14. Dez 2014, 13:51

Re: Probleme mit der Bremse

von Guillaume » 9. Feb 2016, 07:44

Bin gestern Abend auch mal wieder hunderte Kilometer im Regen auf der Autobahn gefahren ohne einmal bremsen zu müssen.
Ich habe dann in der Ausfahrt, da ich wusste was jetzt kommt, mit Absicht sehr stark auf das Bremspedal gedrückt, es nützte aber nichts, es verging dennoch eine gefühlte Sekunde (vielleicht real weniger) bevor überhaupt eine Bremswirkung einsetzte.
Mir ist dabei schon ein bißchen unwohl, lässt sich konstruktionsbedingt aber wahrscheinlich nicht vermeiden.
 
Beiträge: 2933
Registriert: 24. Jan 2015, 21:10

Re: Probleme mit der Bremse

von Norseman » 9. Feb 2016, 15:11

ensor hat geschrieben:Bist du einfach voll auf der Bremse stehen geblieben und die Bremswirkung ist verzögert eingetreten oder hast du mehrfach gepumpt?


Ich bin voll auf der Bremse stehen geblieben und die Wirkung setzte nach ca. 200 m ein.
TMS P100DL mit Vollausstattung
TMX P90DL mit Vollausstattung 6-Sitzer
Model 3 reserviert (31.03.16)
TMS P85DL mit Vollausstattung-verkauft
 
Beiträge: 106
Registriert: 9. Mai 2015, 18:34
Wohnort: Norwegen

Re: Probleme mit der Bremse

von Norseman » 9. Feb 2016, 15:13

Guillaume hat geschrieben:Bin gestern Abend auch mal wieder hunderte Kilometer im Regen auf der Autobahn gefahren ohne einmal bremsen zu müssen.
Ich habe dann in der Ausfahrt, da ich wusste was jetzt kommt, mit Absicht sehr stark auf das Bremspedal gedrückt, es nützte aber nichts, es verging dennoch eine gefühlte Sekunde (vielleicht real weniger) bevor überhaupt eine Bremswirkung einsetzte.
Mir ist dabei schon ein bißchen unwohl, lässt sich konstruktionsbedingt aber wahrscheinlich nicht vermeiden.


Wieso lässt sich das konstruktionsbedingt nicht vermeiden? Derartiges ist mir in fast 30 Jahren als Fahrer unterschiedlicher Marken nicht untergekommen!
TMS P100DL mit Vollausstattung
TMX P90DL mit Vollausstattung 6-Sitzer
Model 3 reserviert (31.03.16)
TMS P85DL mit Vollausstattung-verkauft
 
Beiträge: 106
Registriert: 9. Mai 2015, 18:34
Wohnort: Norwegen

Re: Probleme mit der Bremse

von Mark LT » 9. Feb 2016, 19:57

Norseman hat geschrieben:
Guillaume hat geschrieben:Bin gestern Abend auch mal wieder hunderte Kilometer im Regen auf der Autobahn gefahren ohne einmal bremsen zu müssen.
Ich habe dann in der Ausfahrt, da ich wusste was jetzt kommt, mit Absicht sehr stark auf das Bremspedal gedrückt, es nützte aber nichts, es verging dennoch eine gefühlte Sekunde (vielleicht real weniger) bevor überhaupt eine Bremswirkung einsetzte.
Mir ist dabei schon ein bißchen unwohl, lässt sich konstruktionsbedingt aber wahrscheinlich nicht vermeiden.


Wieso lässt sich das konstruktionsbedingt nicht vermeiden? Derartiges ist mir in fast 30 Jahren als Fahrer unterschiedlicher Marken nicht untergekommen!


Nachdem bei mir wieder alles im Lot ist, habe ich folgende "These". :shock:
Weil nach dem Update mit der automatischen Feststellbremse ist es das erste mal bei mir aufgetreten. Gefühlt musste ich nämlich ziemlich stark bei Stillstand auf
das Bremspedal treten, um es zu aktivieren. Ich glaube da habe ich eine Drucküberschreitung ausgeführt, die dann ein Ventil oder einfach ein "O" Ring in Mitleidenschaft gezogen habe. :o Jetzt ist es so das ich nur ganz zart nach Stillstand die Feststellbremse aktivieren kann. ;) Also ein märklicher Unterschied zu vorher. Wie gesagt.: Es ist mein Empfinden.
Jetzt nur noch P85D in Grau der Umwelt zuliebe.
Und noch eine Zero DSR natürlich in Grau, der Umwelt zuliebe.
Weiterempfehlungscode: http.//ts.la/jrgen754
 
Beiträge: 227
Registriert: 12. Dez 2012, 20:46

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste