MCU Problem / Emmc fail - Wer hier hat das Problem?

Technische Probleme und deren Lösung...

Re: Emmc fail - Wie viele hier hatten das Problem ?

von humschti » 11. Sep 2019, 07:21

Läuft die MCU nicht kann man logischerweise keine Verbindung herstellen. Das Modem hängt an der MCU.
S85D AP1 grau seit 26.6.2015 | PV 18 kWh mit Smart Energy Control |Weiterempfehlungs-Link
Benutzeravatar
 
Beiträge: 1237
Registriert: 19. Dez 2014, 16:38
Wohnort: Nürensdorf
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Erwin84 » 11. Sep 2019, 08:03

humschti hat geschrieben:Läuft die MCU nicht kann man logischerweise keine Verbindung herstellen. Das Modem hängt an der MCU.

Und genau da beißt sich die Katze in den Schwanz, wenn die Kontaktaufnahme ausschließlich per APP funktioniert.
 
Beiträge: 72
Registriert: 22. Apr 2019, 18:40
Land: Oesterreich

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Sonnenstromfreund » 11. Sep 2019, 08:26

Erwin84 hat geschrieben:
humschti hat geschrieben:Läuft die MCU nicht kann man logischerweise keine Verbindung herstellen. Das Modem hängt an der MCU.

Und genau da beißt sich die Katze in den Schwanz, wenn die Kontaktaufnahme ausschließlich per APP funktioniert.


Ausschließlich? Was sprach denn noch Mal dagegen, über Web-Login einen Termin inkl. Text zu buchen? Mehr geht ja über die App auch nicht.
Model S 85D AP1, v2019.32.2.1, TR: 416km
MCU2 Retrofit:
http://www.change.org/p/elon-musk-get-t ... -with-mcu1
 
Beiträge: 69
Registriert: 27. Dez 2018, 11:46
Land: Deutschland

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Kellergeist2 » 11. Sep 2019, 09:03

dirk1976 hat geschrieben:Mal nach dem Preis fragen, ich gehe davon aus, dass es in D 3-3,5k € kostet?!

Chris13 hat geschrieben:Sollte ich echt nach meinen 1000€ letzten Monats jetzt noch mal 3500€ investieren müssen , wars das mit meinem Tesla

Wie kommt ihr auf 3.500,- €?
Das SeC Groningen hat mir ein Angebot über 2.213,80 € für die Teile sowie 208,00 € für den Arbeitslohn zzgl. 21% USt. geschickt.
Wer also die Vorsteuer abziehen kann, der zahlt 2.421,80 €, alle anderen 2.930,38 €.
Letzteres können wir als ~3.000,- € durchgehen lassen, aber es ist immer noch weit von 3.500,- € entfernt.
Screenshot.PNG


Ich denke, das erklärt auch, warum hier im Forum mal von ~3.000,- € und mal von "< 2.500,- €" oder gar von "~2.200,- €" gesprochen wird.
Alle drei Aussagen sind (in dem jeweiligen Kontext) richtig.
Gruß, Kellergeist2
S 85, dunkelblau, DL, AP1, Kaltwetter
Bestätigt: 17.03.15 | FIN: FF0924xx 03.06.15 | Prod: 02.07.15 | Transp.: 22.07.15 | Lief: 28.09.15
1. Akku | 2. DU @ 44Tkm 04/17 | 2. 12V-Batt @ 93Tkm 04/19 | 2. MCU @ 101Tkm 09/19
Trusted User
Trusted User
 
Beiträge: 3607
Registriert: 24. Aug 2014, 10:24
Wohnort: DE-49716 Meppen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Cupra » 11. Sep 2019, 09:08

Aber auch 3.000 für ein Teil das den gleichen Fehler wieder hat und nach rund 4 Jahren wieder kaputt ist ist nicht so prickelnd. Das sind einfach mal 750€ die man im Jahr zur Seite legen sollte und somit zu den Betriebskosten bei MCU1 Autos dazu gehört. Wenn ich für das Geld wenigstens ne MCU2 bekomme wo das Problem nicht mehr autritt wäre es ja okay. Aber das Teil mit dem gleichen Konstruktionsfehler nochmal rein bauen wobei Neueres gibt finde ich irgendwie nicht so prall...
Model S100D "Edelweiss" :D Firmware V10 2019.32.12.7- AP2.5 FSD
Benutzeravatar
 
Beiträge: 4137
Registriert: 23. Jul 2016, 12:21
Wohnort: Schweiz
Land: Oesterreich

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Kellergeist2 » 11. Sep 2019, 09:17

Da kann ich dir leider nur zustimmen.
Ich hatte das SeC gefragt, ob ich denn wenigstens direkt die MCU2 bekomme, wie von Elon Musk im März letzten Jahres angekündigt (upgrade possible).
Laut SeC ist das Upgrade leider noch nicht verfügbar.
Gruß, Kellergeist2
S 85, dunkelblau, DL, AP1, Kaltwetter
Bestätigt: 17.03.15 | FIN: FF0924xx 03.06.15 | Prod: 02.07.15 | Transp.: 22.07.15 | Lief: 28.09.15
1. Akku | 2. DU @ 44Tkm 04/17 | 2. 12V-Batt @ 93Tkm 04/19 | 2. MCU @ 101Tkm 09/19
Trusted User
Trusted User
 
Beiträge: 3607
Registriert: 24. Aug 2014, 10:24
Wohnort: DE-49716 Meppen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Emmc fail - Wie viele hier hatten das Problem ?

von tornado7 » 11. Sep 2019, 10:01

Oder ihr kriegt eine verbesserte MCU0 bzw. 1 die womöglich ähnlich den Akkupacks über verschiedene Revisionen verfügt.

Ich bin bei knapp über 6 Jahren, 120'000 km und meine läuft (Signature, CPO)
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3277
Registriert: 25. Dez 2015, 11:57
Wohnort: Winterthur
Land: Schweiz

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Kellergeist2 » 11. Sep 2019, 10:53

tornado7 hat geschrieben:Oder ihr kriegt eine verbesserte MCU0 bzw. 1

So sieht es bei mir aktuell aus.
Mein S85 wurde gebaut, da gab es die MCU 1 noch gar nicht, also muss der die MCU 0 haben.
In dem oben geposteten Angebots-Ausschnitt kann man erkennen, dass ich eine MCU 1 erhalten werde (wenn sie mal endlich im SeC eintrifft).
Nach meinen Recherchen hat die MCU 1 auch weiterhin noch denselben Prozessor, ob dort aber bereits ein anderer emmc verbaut ist (der z. B. mehr Zyklen durchhält) oder der emmc nicht mehr so vollgemüllt wird (oder auch beides), das entzieht sich meiner Kenntnis.
Gruß, Kellergeist2
S 85, dunkelblau, DL, AP1, Kaltwetter
Bestätigt: 17.03.15 | FIN: FF0924xx 03.06.15 | Prod: 02.07.15 | Transp.: 22.07.15 | Lief: 28.09.15
1. Akku | 2. DU @ 44Tkm 04/17 | 2. 12V-Batt @ 93Tkm 04/19 | 2. MCU @ 101Tkm 09/19
Trusted User
Trusted User
 
Beiträge: 3607
Registriert: 24. Aug 2014, 10:24
Wohnort: DE-49716 Meppen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Emmc fail - Wie viele hier hatten das Problem ?

von Chris13 » 11. Sep 2019, 11:44

Sonnenstromfreund hat geschrieben:
Erwin84 hat geschrieben:
humschti hat geschrieben:Läuft die MCU nicht kann man logischerweise keine Verbindung herstellen. Das Modem hängt an der MCU.

Und genau da beißt sich die Katze in den Schwanz, wenn die Kontaktaufnahme ausschließlich per APP funktioniert.


Ausschließlich? Was sprach denn noch Mal dagegen, über Web-Login einen Termin inkl. Text zu buchen? Mehr geht ja über die App auch nicht.



Hast das schon probiert seit dem die Telefone abgedreht wurden ?
Du kannst im Web Login nicht mehr Kommunizieren!
Außer Fragen stellen die nicht beantwortet werden .
Dachte zuerst naja bin vielleicht zu blöd !
Es verweist dich jeder Schritt auf die App.
Geschweige denn Termine im Web Login zu buchen geht sowieso nicht .
Soviel zum Thema Ratschläge die für die Katz sind !
Es bleibt ein Scheiss System für Leute denen die MCU ausfällt und das sind nur geschätzt 1% .
Ansonst find ich es klasse !
Ps.: der Pannendienst in Armyland sagte er kümmert sich darum das mich das SeC kontaktiert !
Nix wars in 3 Tagen nix .
In Linz im SeC wusste keiner von meinem Problem !
Die Antwort heute im SeC war : glaub ich sofort die Amerikaner mögen uns Europäer nicht !
Super danke das wir eure Autos kaufen dürfen :cry:
 
Beiträge: 84
Registriert: 30. Jul 2018, 09:45
Land: Oesterreich

Re: Emmc fail - Wie viele hier hatten das Problem ?

von goetzingert » 11. Sep 2019, 12:53

Per Web Termin vereinbaren... Geht doch:

Sorry falsche Reihenfolge.. von unten nach oben
Dateianhänge
screen3_service.png
screen2_service.png
screen1_service.png
 
Beiträge: 691
Registriert: 22. Jan 2018, 07:51
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste