Leistungsverlust nach Update!

Technische Probleme und deren Lösung...

Re: Leistungsverlust nach Update!

von Healey » 9. Aug 2018, 01:45

@Teslanico....und schon stimmt meine Prophezeiung.

Wenn die Leistung stimmt dann muss auch das Drehmoment stimmen. Wenn Du trotzdem langsamer bist, dann hast Du entweder die Zeit falsch gemessen oder es liegt an der Haftung Deiner Reifen.

P.S.: Das mit dem Bauch sehe ich leider auch so. :D
LGH
Model S85D seit 20.Mai 2015 und 122.000 km, ALLES original, 203 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 7195
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Re: Leistungsverlust nach Update!

von Beatbuzzer » 9. Aug 2018, 05:12

Healey hat geschrieben:@Teslanico....und schon stimmt meine Prophezeiung.

Wenn die Leistung stimmt dann muss auch das Drehmoment stimmen. Wenn Du trotzdem langsamer bist, dann hast Du entweder die Zeit falsch gemessen oder es liegt an der Haftung Deiner Reifen.

Eben nicht, und auch nichtmal beim Verbrenner... nannte man damals Elastizität, der Durchzug von zB 80-120 im 4ten oder 5ten.

Wie hoch das Drehmoment im niedrigen Drehzahlbereich bei Punkt X ist, hat so absolut überhaupt gar nichts mit der maximalen Leistung im Punkt Y zu tun. Das Drehmoment könnte von 0-30 auf 100 Nm begrenzt sein, danach stärker ansteigen, und bei 70 oder 80 hast Du dann trotzdem Deine maximale Leistung aus Drehmoment x Drehzahl.
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
 
Beiträge: 4280
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)

Re: Leistungsverlust nach Update!

von Teslanico » 9. Aug 2018, 07:35

Beatbuzzer hat geschrieben:
Healey hat geschrieben:@Teslanico....und schon stimmt meine Prophezeiung.

Wenn die Leistung stimmt dann muss auch das Drehmoment stimmen. Wenn Du trotzdem langsamer bist, dann hast Du entweder die Zeit falsch gemessen oder es liegt an der Haftung Deiner Reifen.

Eben nicht, und auch nichtmal beim Verbrenner... nannte man damals Elastizität, der Durchzug von zB 80-120 im 4ten oder 5ten.

Wie hoch das Drehmoment im niedrigen Drehzahlbereich bei Punkt X ist, hat so absolut überhaupt gar nichts mit der maximalen Leistung im Punkt Y zu tun. Das Drehmoment könnte von 0-30 auf 100 Nm begrenzt sein, danach stärker ansteigen, und bei 70 oder 80 hast Du dann trotzdem Deine maximale Leistung aus Drehmoment x Drehzahl.


Richtig. Genau das meine ich.
Falsch gemessen habe ich garantiert auch nicht, zudem mehrere Durchgänge.
Haftung wäre noch möglich, habe aber fast neue Reifen drauf, deshalb eher nicht.
Empfehlungslink ~>http://ts.la/nicolai2785
Tesla Model S 90D Deep Blue Metallic, Karbon, Kaltwetter, High Fidelity, SmartAir, Premium Upgrade, Panorama, Autopilot 2
Benutzeravatar
 
Beiträge: 202
Registriert: 24. Feb 2017, 18:57

Re: Leistungsverlust nach Update!

von robby3 » 9. Aug 2018, 10:13

Nur zur Info: Ich habe nun ebenfalls die neue 26.2. SW drauf, aber habe heute Morgen keinerlei Leistungsverlust feststellen können. Es war aber auch nur 19°C am Morgen :)
Model S P85D Ludicrous, 03/2015 AP1, 2018.28.5 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 514
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Leistungsverlust nach Update!

von lumoart » 9. Aug 2018, 13:32

Seit gestern ist nun die 2018.26.2 6341863 drauf..erneut gemessen mit Teslametrie und Stopuhr und dabei die gleichen Werte erhalten..P90DL mit ca 45% SOC = 3,75s vorher 2.8-3.0s bis und mit SOC ~30
Reifen sind bei 2.9bar und Profil ist ok.

Temperatur war ca 26C

Wie bereits erwähnt brauchen wir Fahrer die mit einer App oder Stoppuhr hier Resultate veröffentlichen. Es hilft nichts wenn Leute sagen: "Hatte noch immer den selben Punch, fühlt sich gleich an oder das Gegenstände im Wagen rumfliegen..."

Ich bedanke mich an alle die bisher zur ernsthaften Diskussion beigetragen habe und freue mich auf weitere Erfahrungen.

Grüsse aus der Schweiz
Model S P90D Ludicrous multi coat pearl white mit schwarzem Interieur volle Ausstattung bis auf Kindersitze und Yachtfloor. AP1 **White nose-cone**
Benutzeravatar
 
Beiträge: 7
Registriert: 24. Jul 2018, 17:48

Re: Leistungsverlust nach Update!

von Schutzschi » 9. Aug 2018, 14:43

@lumoart: 3,75s mit 45% SOC ist ja eigentlich ein guter Wert.
Du hattest vorher bei SOC 30% 2,8 - 3 Sekunden? :shock:

Bist du dir sicher bzw. wie genau war die schweizer Stoppuhr hier? ;)
Unter 3 Sekunden schafft ein P90DL doch nicht mal bei 100% SOC und mit vorgeheiztem Akku?
Zuletzt geändert von Schutzschi am 9. Aug 2018, 15:38, insgesamt 1-mal geändert.
Model S P90D Ludicrous
Model S P85
Model 3 reserviert am 31.03.2016
 
Beiträge: 112
Registriert: 14. Dez 2014, 23:28

Re: Leistungsverlust nach Update!

von lumoart » 9. Aug 2018, 15:02

Ein P85D schafft dies in ca 3s, ein P90DL in 2,8s...Batterie habe ich vorgeheizt, LC mit und ohne getestet. Stopuhr haben wir mehrfach hintereinander getestet. App und Stoppuhr sagen das gleiche! Es geht noch nicht einmal um die 0-100 Performance, man kann die "kastrierte Leistung " stets spüren..als hätte man einen unsichtbaren Anhänger dran..war von einem auf den anderen Tag so! Es ist nicht mehr so plötzlich, eher ein wenig wie ein Gummiband. Ludicrous ist an, hab den Unterschied mit Sport und Lässig auch getestet. Kein Vergleich zu dem wie der Wagen vorher abging☹️
Model S P90D Ludicrous multi coat pearl white mit schwarzem Interieur volle Ausstattung bis auf Kindersitze und Yachtfloor. AP1 **White nose-cone**
Benutzeravatar
 
Beiträge: 7
Registriert: 24. Jul 2018, 17:48

Re: Leistungsverlust nach Update!

von robby3 » 9. Aug 2018, 22:05

lumoart hat geschrieben:Wie bereits erwähnt brauchen wir Fahrer die mit einer App oder Stoppuhr hier Resultate veröffentlichen. Es hilft nichts wenn Leute sagen: "Hatte noch immer den selben Punch, fühlt sich gleich an oder das Gegenstände im Wagen rumfliegen..."


Ja, da gebe ich Dir Recht. Aber ich habe ausser der Racelogic Box keine Android-App gefunden, die wirklich sauber funktioniert. Dazu kommt, dass die Strasse Topf-eben sein muss. Ich hatte nach dem Wechsel auf die Sommerreifen eine Racelogic geborgt und bei vorgeheizter Batterie im Ludicrous Modus 3.0 - 3.2 Sec gemessen (Launch Mode). Ich habe leider keinen Zugriff mehr auf die Box, weshalb ich es nicht erneut testen kann.
Model S P85D Ludicrous, 03/2015 AP1, 2018.28.5 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 514
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Leistungsverlust nach Update!

von trayloader » 10. Aug 2018, 09:56

Ich für meinen Teil kann nur sagen das mein S85 auch nach dem neuesten Update vor einer Woche immer noch "chill mode" aufweist (Chill mode ist in meinem FZ nicht möglich da RWD).
Das mit der Kennlinie und der Elastizität trifft es wohl recht gut. Ab ~40km immer noch viel Kraft, aber aus dem Stand ist er wesentlich "weicher". Denke auch, daß er immer noch die maximale Leistung abrufen kann, nur eben nicht mehr "instant".
Das Pedal wirkt aus dem Stand erheblich "verzögert".

Batterieprobleme oder vielleicht Kontaktoren?
Zuletzt geändert von trayloader am 10. Aug 2018, 10:05, insgesamt 1-mal geändert.
 
Beiträge: 1098
Registriert: 1. Sep 2016, 22:05

Re: Leistungsverlust nach Update!

von Guillaume » 10. Aug 2018, 09:59

Nur am Rande, generell bei RWD nicht möglich ist so nicht korrekt, also ich habe in meinem S85 den Lässig Modus ganz offiziell....
 
Beiträge: 2883
Registriert: 24. Jan 2015, 22:10

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste