Tempoanpassung funktioniert nicht mehr

Technische Probleme und deren Lösung...

Re: Tempoanpassung funktioniert nicht mehr

von teslator » 16. Jun 2018, 17:47

Meine Frage war eigentlich: Kennt das sonst noch jemand? (Zielt darauf ab zu klären, ob es ein allgemeines oder ein individuelles Problem ist).
03.14 - 08.15 S85 schwarz (25'000km)/5.15-03.17: S 85D, blau mét.,Tan, Doppell., Tech-+ Soundpaket, Pano, Sicherheitsp., aktive Luftfederung; KaltW (37'000km)/ab 03.17: Model S 90D mit AP2 midnight silver, Leder Tan, alles ausser Kindersitze.
Benutzeravatar
 
Beiträge: 656
Registriert: 29. Nov 2013, 13:16
Wohnort: Nähe Basel

Re: Tempoanpassung funktioniert nicht mehr

von Cupra » 16. Jun 2018, 21:25

Ich hab's auch. Zeigt wunderbar an dass da 100 wäre statt 120 und rauscht dann wenn man nedd manuell regelt mit 120 in den Blitzer rein...... wie immer bei OTA Updates. Jedes mal geht nachher was nimmer.

Auf Landstrasse verwend ich das Teil so nedd aber auf AB hab ich das auch.
Model S100D "Edelweiss" :D
Benutzeravatar
 
Beiträge: 2098
Registriert: 23. Jul 2016, 13:21

Re: Tempoanpassung funktioniert nicht mehr

von marlan99 » 16. Jun 2018, 22:35

Habe ich so nicht. Funktioniert wie bis anhin.

FW 21.9 (altes Navi) AP2
Empfehlungslink: http://ts.la/marcel3261 - und damit Supercharger gratis erhalten
Model S90D Obsidian Black (29/09/2017), AP2 2018.24.1 inkl. neuem Navi
(Energiesparmodus An, Immer Verbunden An, Range Mode Aus)
Benutzeravatar
 
Beiträge: 1150
Registriert: 2. Jun 2017, 21:06
Wohnort: Zürich Oberland

Re: Tempoanpassung funktioniert nicht mehr

von robby3 » 17. Jun 2018, 13:07

Cupra hat geschrieben:Ich hab's auch. Zeigt wunderbar an dass da 100 wäre statt 120 und rauscht dann wenn man nedd manuell regelt mit 120 in den Blitzer rein...... wie immer bei OTA Updates. Jedes mal geht nachher was nimmer.

Auf Landstrasse verwend ich das Teil so nedd aber auf AB hab ich das auch.


Auf der AB hat er noch NIE die Geschwindigkeit autom. reduziert. Macht er nicht. Weder beim meinem AP1 noch beim Loaner mit AP2 oder auch bei der Testfahrt mit AP2.5. Landstrasse klappt nach wie vor "ok", wobei von 80 auf 50 runter doch etwas lang geht nach dem Schild.
Model S P85D Ludicrous, 03/2015 AP1, 2018.24.1 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 471
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Tempoanpassung funktioniert nicht mehr

von Manfred Heck » 21. Jun 2018, 01:17

Bei meinem S70D funktioniert die Tempoanpassung und ich finde das klasse. Leider auch bei mir nur manchmal und das ist ärgerlich. Und noch ärgerl8cher, wenn der Wagen plötzlich und unvermittelt auf 50 km/h abbremst und es ist gar kein Schild da.
 
Beiträge: 121
Registriert: 28. Aug 2015, 22:34

Re: Tempoanpassung funktioniert nicht mehr

von caipitonio » 21. Jun 2018, 07:06

Funktioniert bei mir auch nicht mehr...:-(
Model S 85 von 12/2014 & Model 3 reserviert....
Benutzeravatar
 
Beiträge: 83
Registriert: 28. Dez 2017, 12:10

Vorherige

Wer ist online?
Mitglieder in diesem Forum: amperafan, McCoy-Tyner, syltfan und 5 Gäste