Navigationssystem ist schlecht (altes Navi bis ca. 06/2018)

Technische Probleme und deren Lösung...

Re: Navigationssystem ist schlecht

von prodatron » 3. Jun 2018, 00:18

Vielleicht war das kleine orangene Stück auf der 205 ein paar Minuten vorher noch wesentlich länger und röter? Nach meiner Einschätzung reagiert das aktuelle Tesla-Navi auf solche Änderungen der Verkehrssituation teilweise noch nicht optimal.
Genau solchen Blödsinn hatte ich allerdings auch schon mit anderen Navis. Manchmal hat es einen dann doch vor einem Monster-Stau bewahrt, manchmal fährt man nur schwachsinnig in der Pampa rum. Was nicht heißt, daß ich die oben gezeigte Situation gutheißen will.
Alle sagen, das geht nicht. Dann kam einer, der wußte das nicht und hat's gemacht
Tesla Model S 100D "Dragon 100" (11/2017) seit 04/2018; 2x Model 3 reserviert
9,8KWp PV Anlage mit Akkuspeicher seit 03/2013; Opel Ampera von 07/2013 - 05/2018
 
Beiträge: 515
Registriert: 3. Nov 2013, 22:08
Wohnort: Moers

Re: Navigationssystem ist schlecht

von robby3 » 4. Jun 2018, 09:59

Ich habe Heute Nacht das "Neue Navigationssystem" erhalten. Wie man auf Youtube sehen kann, ist die Grafik im Fahrerdisplay nun wesentlich flüssiger und sehr genau mit Markierungen und Strassennahmen. Auch die Tafelinformationen der Autobahnen sind besser.

Ansonsten hat er heute Morgen auf der Fahrt zur Arbeit alles richtig gemacht. Die Zeitberechnung inkl. 2 mal stockender Verkehr war korrekt und die Ausweichroute(n) hat er - völlig zurecht - nicht gewählt. Zuvor war besodners die Ankunftszeitberechnung sehr sprunghaft und auch die Ausweichroutuen wurden beim kleinsten Anzeichen von Stau ausgewählt (meine Einstellung ist +5 Min). Ursache dafür war sicherlich die schlechte Zeitberechnung. Soweit mal ok, wobei meine Fahrt ja nur 30Min war (aber 3 noralgische Stau-Punkte beinhaltet)
Model S P85D Ludicrous, 03/2015 AP1, 2018.18 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 420
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Navigationssystem ist schlecht

von George » 4. Jun 2018, 10:21

prodatron hat geschrieben:Vielleicht war das kleine orangene Stück auf der 205 ein paar Minuten vorher noch wesentlich länger und röter? Nach meiner Einschätzung reagiert das aktuelle Tesla-Navi auf solche Änderungen der Verkehrssituation teilweise noch nicht optimal.
Genau solchen Blödsinn hatte ich allerdings auch schon mit anderen Navis. Manchmal hat es einen dann doch vor einem Monster-Stau bewahrt, manchmal fährt man nur schwachsinnig in der Pampa rum. Was nicht heißt, daß ich die oben gezeigte Situation gutheißen will.

Ich hatte das an anderer Stelle schon mal vorgeschlagen: Vielleicht ist bei Leuten, bei den "das Navi andauernd spinnt", besonders auf längeren Routen, einfach nur die Zeitersparnis, ab der eine neue Route berechnet werden soll, zu klein gesetzt, also auf 1 Minute statt auf 10 oder 15 Minuten? Dann muss das Navi gerade auf längeren Strecken abhängig von der aktuellen (doch evtl. schon wieder veralteten) Verkehrslage sowie der eigenen Fahrweise ständig neue Routen berechnen.

Das erklärt zwar sicherlich nicht jeden Blödsinn, den ich auch schon gesehen habe, aber vielleicht doch einiges...?
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1111
Registriert: 19. Jan 2017, 13:24
Wohnort: München

Re: Navigationssystem ist schlecht

von krouebi » 13. Jun 2018, 14:34

Hallöchen,

Langstrecken mit dem Tesla-Navi zu planen ist so 'ne Sache.

Gestern sind wir aus dem dänischen Faxe nach Luxemburg gefahren.

Die Navigation wollte unbedingt in Braak bei HH laden, wir hätten jedoch keine Lust auf das zweispurige Streckenabschnitt zwischen A7 und A1, also in Rødekro voll geladen, manuell Rade als nächste SuC eingegeben, und trotz Mega-Stau vor dem Elbtunnel sind wir auch gut angekommen.

Dann wollte die Navigation weiter in Lohne und Erftstadt Pause machen, was für uns auch logisch war.

Nach erfolgreicher Ladung in Lohne änderte sich aber das nächste Stopp von Erftstadt auf Moers, was uns recht merkwürdig vorkam, aber wir haben die Empfehlung gefolgt, und recht viele unbekannte Strecken, Sondertransporte usw. kennen gelernt. Im Moers voll geladen sollte laut Navi reichlich bis Luxemburg reichen, naja, vielleicht bei 80 km/h.......

Also doch in Erftstadt geladen (um 2 Uhr morgens nicht gerade einen Genuß!), vor wir ENDLICH unser Ziel erreichen könnte.

Doppelt ärgerlich natürlich, da den ganzen Nachmittag, Abend und Nacht das Fahrzeug keine Internetverbindung hatte, so daß Ladekontrollen manuell durchgeführt werden müßten.
MfG,

Krouebi

ICE|Hybrid|PHEV|BEV ('76-'17):
Mini Van~ML320CDI|Prius II>Lexus RX400h>Prius III>Peugeot 3008 HYbrid4|Outlander PHEV|MS 60D;
BEV: MX 90D (04/17-)
ICE: Chevy Tahoe V8 (01/18-)
Klickt hier bis 15.07.2018 für freie SuC-Nützung
Benutzeravatar
 
Beiträge: 1012
Registriert: 4. Jul 2016, 20:29
Wohnort: Luxembourg/Italien/Philippinen

Re: Navigationssystem ist schlecht

von Yellow » 13. Jun 2018, 14:55

Ich denke, dass Aussagen zum "alten" Navi (Navigon) keinen Sinn mehr machen, da jetzt alle Fahrzeuge sukzessive auf das neue Navi umgestellt werden.

Macht es vielleicht sogar Sinn, diesen Thread nun zu schließen und ggf. einen neuen Thread zu dem neuen Navi zu eröffnen?
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (39.000 km, 255 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8810
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover

Re: Navigationssystem ist schlecht

von prodatron » 13. Jun 2018, 15:20

Sehe ich auch so.
Alle sagen, das geht nicht. Dann kam einer, der wußte das nicht und hat's gemacht
Tesla Model S 100D "Dragon 100" (11/2017) seit 04/2018; 2x Model 3 reserviert
9,8KWp PV Anlage mit Akkuspeicher seit 03/2013; Opel Ampera von 07/2013 - 05/2018
 
Beiträge: 515
Registriert: 3. Nov 2013, 22:08
Wohnort: Moers

Re: Navigationssystem ist schlecht

von Healey » 13. Jun 2018, 15:22

Bin dafür, aber erst dann wenn praktisch alle ihr Update bekommen haben.
Dann gerne auch mit einem neutraleren Titel. Ich bin auch mit dem bisherigen Navi höchst zufrieden und ich fühlte mich immer deplaziert dies hier manchmal zu erwähnen.
LGH
Model S85D seit 20.Mai 2015 und 112.000 km, ALLES original, 206 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 6576
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Re: Navigationssystem ist schlecht

von OS Electric Drive » 13. Jun 2018, 15:23

Ich bin schon sehr auf das neue gespannt. Es bekommt eine faire Chance auf jeden Fall von daher wäre ich auch dafür einen neuen Faden zu machen!
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 8404
Registriert: 7. Dez 2011, 13:18

Re: Navigationssystem ist schlecht

von krouebi » 13. Jun 2018, 21:48

Hi,

scheint das wir soeben das "neue" Navi bekommen haben - mal sehen, ob's weniger unfreiwillige Sightseeing-Fahrten macht.
MfG,

Krouebi

ICE|Hybrid|PHEV|BEV ('76-'17):
Mini Van~ML320CDI|Prius II>Lexus RX400h>Prius III>Peugeot 3008 HYbrid4|Outlander PHEV|MS 60D;
BEV: MX 90D (04/17-)
ICE: Chevy Tahoe V8 (01/18-)
Klickt hier bis 15.07.2018 für freie SuC-Nützung
Benutzeravatar
 
Beiträge: 1012
Registriert: 4. Jul 2016, 20:29
Wohnort: Luxembourg/Italien/Philippinen

Re: Navigationssystem ist schlecht

von Stev-E » 13. Jun 2018, 23:58

krouebi hat geschrieben:Hi,

scheint das wir soeben das "neue" Navi bekommen haben - mal sehen, ob's weniger unfreiwillige Sightseeing-Fahrten macht.

Kommt das mit einem weiteren neuen Update?

Die Woche kam ja erst eins, allerdings ohne Navi Feature.
Model S75 seit 12-2017
 
Beiträge: 310
Registriert: 21. Sep 2017, 10:26

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste