Model S heute abgeholt

Vorstellung von Fahrzeug und Fahrer...

Re: Model S heute abgeholt

von dailycommuter » 28. Nov 2015, 00:00

Oberfranke hat geschrieben:Das mit dem Saft ist ein guter Punkt. Heute hatte ich ein Problem mit dem Ladeanschluss. Die Klappe ging zunächst nicht auf. Erst nach mehrmaligen Versuchen und mit Herumdrücken auf der Klapppe ging sie dann irgendwann auf.


Das Problem hatte ich auch schon mal - hab dann den Magnet und das Gegenstück ein wenig gereinigt und schon ging es wieder. Manche kleben auch eine dünne Folie dazwischen ...
Model S 85D Besitzer seit 31.3.2015 - 2nd Front DU bei 143Tkm
 
Beiträge: 165
Registriert: 15. Okt 2014, 18:05
Land: Deutschland

Re: Model S heute abgeholt

von Oberfranke » 28. Nov 2015, 00:16

Guter Tip. Werde ich mal probieren.
--
Seit 26.11.15: Model S 85, Perlweiss, Pano, 2nd gen. Sitze in Schwarz, Autopilot, Premium-Interieur
https://www.e-mops.de/ - Ladestationen mit Wau-Effekt!
 
Beiträge: 1204
Registriert: 22. Okt 2015, 13:48
Land: Deutschland

Re: Model S heute abgeholt

von williwagner » 1. Dez 2015, 21:41

dailycommuter hat geschrieben:Wunderschönes Fahrzeug - mein mausgrauer S85D kommt da nicht ran.

Hängt es schon am Ladegerät?

Bis demnächst, es wir Zeit ein Franken-Treffen zu organisieren.


Wie wär's mit dem Christkindles-Stammtisch am 12.12. in Nürnberg:
viewtopic.php?f=7&t=9514
Advocatus Diaboli
Benutzeravatar
 
Beiträge: 248
Registriert: 10. Okt 2011, 13:48
Wohnort: Nürnberg
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Addiction, TeslaCoPilot und 9 Gäste