YES!!!

Vorstellung von Fahrzeug und Fahrer...

Re: YES!!!

von KrassesPferd » 23. Mär 2017, 12:12

ensor hat geschrieben:Kannst du den Strom im Display nicht über 6A stellen, wenn du zuhause lädst? Hast du den Tesla Wall Connector? Dann hat der Elektriker nur vergessen, den Drehschalter im Wall Connector auf 32A zu stellen. Bei Auslieferung sind 6A eingestellt. Aufschrauben, einstellen, reset, fertig. 2 Minuten.


Mein WallConnector (Tesla) war bei der Auslieferung auf 32A eingestellt, nicht auf 6A.
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)
Benutzeravatar
 
Beiträge: 2251
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen

Re: YES!!!

von grizzzly » 23. Mär 2017, 12:35

ok... Limo bleibt im Keller ;-)
Meine Kontakdaten findest Du im Owners.... oder gerne dann per PM
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst....
Ich auch nicht (mehr)
 
Beiträge: 1748
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Re: YES!!!

von bavarese » 25. Mär 2017, 19:15

So. Alles gut. War am Freitag noch im SeC Feldkirchen (Euro-Kabel abgeholt). Dann haben die mir das Hochstromladegerät und den Autopiloten freigeschaltet (war alles noch geblockt). Und dann haben die mir tatsächlich noch - die eigentlich nicht mehr verfügbaren - Felgen drauf montiert.
Die sind zwar im SeC echt überlastet, aber trotzdem immer freundlich und stets für eine Überraschung gut ;-)
Also jetzt klappts auch mit dem schnelleren Laden... (am WallConnector hatte der Elektriker auch noch was falsch eingestellt)
S 90D Pearl White/ / NG Sitze Leder schwarz / Esche dunkel / Dachhimmel schwarz / SD / Luftfederung / Premium / Sound / 19"
http://ts.la/stefan7850 (wer weis...)
Benutzeravatar
 
Beiträge: 52
Registriert: 17. Jan 2017, 17:02
Wohnort: München + Rottal

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Semrush [Bot] und 1 Gast