YES!!!

Vorstellung von Fahrzeug und Fahrer...

Re: YES!!!

von ensor » 23. Mär 2017, 09:45

Ich würde sogar behaupten, dass du wahrscheinlich den Upgrade Lader schon aktiviert hast (lädt maximal 24A, 16,5kW wie ddeml bereits richtig angemerkt hat) und es zuhause eben nur an der falschen Einstellung lädst. Selbst wenn du das Upgrade aus irgendeinem Grund nicht hättest, würde er trotzdem noch mit 16A / 11kW laden. Oder hast du es mal an einer anderen 32A / 22kW Ladestation ausprobiert?
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3482
Registriert: 14. Dez 2014, 13:51

Re: YES!!!

von bavarese » 23. Mär 2017, 09:54

Habe es bisher nur am eigenen WallConnector bei mir in der Garage probiert.
Am Display kann ich (wenn das Ladekabel nicht angesteckt ist) bis 16 A hochdrehen. Sobald ich das Ladekabel anstecke, geht die Anzeige auf 6 A runter.
Möglich, dass sowohl am Fahrzeug, als auch am WallConnector was nicht passt.
S 90D Pearl White/ / NG Sitze Leder schwarz / Esche dunkel / Dachhimmel schwarz / SD / Luftfederung / Premium / Sound / 19"
http://ts.la/stefan7850 (wer weis...)
Benutzeravatar
 
Beiträge: 52
Registriert: 17. Jan 2017, 16:02
Wohnort: München + Rottal

Re: YES!!!

von grizzzly » 23. Mär 2017, 10:10

Am Wallconnector (ist das ein Tesla WC?)
kann man die maximale Stromstärke die er hergibt einstellen.
Das sthet in der Bedienungsanleitung des Wallmount gut beschrieben.. Wie und Wo der ist.
Ansonsten könnte es auch noch daran liegen das Dein Wallmount nicht richtig angeschlossen ist. z.B. nur 1 Phase Spannung führt.
Dann kommen auch so komische Anzeigen im Auto raus.
Siehe den UMC 10A Thread.
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 1432
Registriert: 8. Aug 2016, 09:07
Wohnort: München

Re: YES!!!

von bavarese » 23. Mär 2017, 10:22

ok. Ich prüfe das. Allerdings sollten es schon die 3 Phasen sein - die "3" leuchtet beim Laden auf.
und: ja - es ist ein Tesla WallConnector.
S 90D Pearl White/ / NG Sitze Leder schwarz / Esche dunkel / Dachhimmel schwarz / SD / Luftfederung / Premium / Sound / 19"
http://ts.la/stefan7850 (wer weis...)
Benutzeravatar
 
Beiträge: 52
Registriert: 17. Jan 2017, 16:02
Wohnort: München + Rottal

Re: YES!!!

von grizzzly » 23. Mär 2017, 10:46

Wenn beim UMC 1 Phase fehlt leuchtet im Auto trotzdem die 3 auf.. aber er lädt nur noch mit 10A.
die 3 kommt wohl daher das das Auto ein 3phasiges Ladegerät erkennt. Aber das heisst ja noch nicht das auch alle 3 Phasen Spannung führen.
Die 10A entsthene aus 2*16A / 3 == ca 10A
wenn ich jetzt Deine 6A heranziehe ...
1x16A / 3 ca 6A.... gut eher 5 aber vielleicht rundet die Anzeige ja auf ;-)

Was lädt Dein Auto (bzw zeigt es an) wenn Du es an ner Öffi Ladesäule mit Typ2 lädst?

PS da Du ja auch in Muc bist, kannst Du gerne mal (auf nen Kaffee oder Limo oder Bier) an meinem WC zum Testladen kommen ;-)
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 1432
Registriert: 8. Aug 2016, 09:07
Wohnort: München

Re: YES!!!

von bavarese » 23. Mär 2017, 10:52

Super - Danke für die Hilfe. Der Elektriker schaut sich meinen WallConnector nochmal an.
Habe es noch nirgendwo anders probiert - ist ja der erste Ladevorgang ;-)

Bin im Rottal - und ab Freitag nachmittag wieder in MUC. Komme ggf. gerne auf Dein Angebot zurück! (Kein Limo!! ;-)
S 90D Pearl White/ / NG Sitze Leder schwarz / Esche dunkel / Dachhimmel schwarz / SD / Luftfederung / Premium / Sound / 19"
http://ts.la/stefan7850 (wer weis...)
Benutzeravatar
 
Beiträge: 52
Registriert: 17. Jan 2017, 16:02
Wohnort: München + Rottal

Re: YES!!!

von pottpat » 23. Mär 2017, 10:55

Herzlichen Glückwunsch auch zur tollen Konfiguration.

Bis bald - Andechs oder Andechs 2 wenn sich daraus ein Stammtisch entwickelt ;-)
Empfehlungslink: http://ts.la/patrick479
25.03.17: S75 black AP2 AllGlassRoof - 66.000 km (13.04.2018)
 
Beiträge: 692
Registriert: 18. Nov 2016, 12:14
Wohnort: 80333 München

Re: YES!!!

von ddeml » 23. Mär 2017, 10:58

Nur zur Sicherheit, wenn der Elektriker schon vergisst, die Wallbox richtig zu konfigurieren: Ist der Kabelquerschnitt ausreichend dimensioniert? Hast Du Dir einen FI Typ A-EV oder Typ B installieren lassen?
 
Beiträge: 442
Registriert: 10. Mai 2016, 11:18

Re: YES!!!

von bavarese » 23. Mär 2017, 10:58

Danke! - Andechs unbedingt sobald ich Zeit habe!
S 90D Pearl White/ / NG Sitze Leder schwarz / Esche dunkel / Dachhimmel schwarz / SD / Luftfederung / Premium / Sound / 19"
http://ts.la/stefan7850 (wer weis...)
Benutzeravatar
 
Beiträge: 52
Registriert: 17. Jan 2017, 16:02
Wohnort: München + Rottal

Re: YES!!!

von bavarese » 23. Mär 2017, 11:00

@ddemi
keine Ahnung ;-)
Ich habe dem alles incl. deutschsprachiger Anleitung gegeben und mehrmals auf das "Schnell-Laden" hingewiesen.
Jetzt schau ma mal - wird schon irgendwer hinbekommen...
S 90D Pearl White/ / NG Sitze Leder schwarz / Esche dunkel / Dachhimmel schwarz / SD / Luftfederung / Premium / Sound / 19"
http://ts.la/stefan7850 (wer weis...)
Benutzeravatar
 
Beiträge: 52
Registriert: 17. Jan 2017, 16:02
Wohnort: München + Rottal

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast