Kein Zugriff auf MS via App

Vorstellung von Fahrzeug und Fahrer...

Kein Zugriff auf MS via App

von beatus » 7. Mär 2017, 20:34

Seit heute abend habe ich via App keinen Zugriff auf mein MS mehr.
Sonst noch jemand dieses Problem?
 
Beiträge: 165
Registriert: 11. Aug 2016, 14:29
Wohnort: Schweiz

Re: Kein Zugriff auf MS via App

von mephisto » 7. Mär 2017, 20:38

Ist bekannt, derzeit global das Problem.

Gesendet von meinem Oneplus 3
S90D
 
Beiträge: 726
Registriert: 21. Aug 2014, 22:39

Re: Kein Zugriff auf MS via App

von grizzzly » 7. Mär 2017, 20:40

Bei mir seit 18:15.
liegt aber ned am Auto. Die Tesla API Server sind nur seeeehr langsam erreichbar.
(Glaskugelmodus on)
Ich denke mal wir werden morgen irgendwas neues in der App finden (Glaskugelmodus off)
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst....
Ich auch nicht (mehr)
 
Beiträge: 1743
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Re: Kein Zugriff auf MS via App

von reinhard » 7. Mär 2017, 21:04

Bei mir auch.
Bestellt: MS85, grau, Doppellader, Pano, Tech, Luftfederung, sämtliche Kabel

seit 27.März 2015 glücklicher Tesla Fahrer
 
Beiträge: 279
Registriert: 29. Jul 2014, 09:15

Re: Kein Zugriff auf MS via App

von ToniP90D » 7. Mär 2017, 21:25

bei mir das selbe Problem. Ev könnte ein Mod die zwei Thread zusammenmergen
viewtopic.php?t=15736
Modell S, P90D, Deep Blue Metallic, 21" Turbine grau, Vollausstattung ausser Kindersitze und Ludicrous
Benutzeravatar
 
Beiträge: 355
Registriert: 24. Dez 2015, 17:29
Wohnort: Schweiz, Nähe Winterthur

Re: Kein Zugriff auf MS via App

von Spüli » 7. Mär 2017, 21:27

Moin!
Im Auto sehe ich auch keine Belegung der SuC mehr.
Gruß Ingo
Benutzeravatar
 
Beiträge: 1064
Registriert: 29. Sep 2014, 09:22

Re: Kein Zugriff auf MS via App

von cko » 7. Mär 2017, 23:53

IMG_1497.PNG


War heute früh schon sehr lahm, jetzt bekomme ich noch immer den Stand von 17:58h.
Tesla fahren ist wie schweben auf einem Sonnenstrahl.
Benutzeravatar
 
Beiträge: 1971
Registriert: 10. Nov 2015, 16:34
Wohnort: zwischen HH und HB

Re: Kein Zugriff auf MS via App

von sunnehus » 8. Mär 2017, 00:05

Yep, auch hier letzte Aktualisierung um 17:21 mit Netzwerk Timeout-Meldung...
DRIVING THE REVOLUTION ¦ Classic Model S 85 midnight silver AP1 ¦ Stromladen an eigener 10 kWp-PV ¦ Motto: Building and car without fossil energy
Benutzeravatar
 
Beiträge: 327
Registriert: 22. Feb 2016, 23:56
Wohnort: Schaffhausen

Re: Kein Zugriff auf MS via App

von v_nico_v » 8. Mär 2017, 07:51

Timeout Meldung habe ich auch.
 
Beiträge: 136
Registriert: 8. Mai 2016, 01:20

Re: Kein Zugriff auf MS via App

von dailycommuter » 8. Mär 2017, 08:08

Heute Morgen immer noch keine Verbindung ...
Model S 85D Besitzer seit 31.3.2015 - 2nd Front DU bei 143Tkm
 
Beiträge: 165
Registriert: 15. Okt 2014, 18:05

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste