Ladeverluste

Infos zu Batterie und Ladung des Model S...

Ladeverluste

von Dazzler » 19. Mär 2015, 12:44

Vor langer Zeit hatte ich, aufgrund der Daten auf der Tesla Homepage, vermutet, dass die Ladeverluste bei ca. 25% liegen müssten (viewtopic.php?f=55&t=4651&p=66240&hilit=+Ladeverlust#p66240). Dem wurde seltsamerweise kaum widersprochen.

Dank der Mainova 22 kWh Typ 2 Ladesäulen im Raum Frankfurt, die am Ende des Ladevorgangs immer die entnommene Energie anzeigen, habe ich in letzter Zeit die Zahlen verglichen: Die entnommenen kWh waren dabei immer knapp über 10 % über den im Model S als aufgenommen angezeigten Werten.

Bitte, könntet ihr Vergleiche liefern?
Zuletzt geändert von Dazzler am 19. Mär 2015, 14:45, insgesamt 1-mal geändert.
P85+ sig., 2013, 350 tkm

Euch allen kWh im Überfluss!
Gruß Dazzler
Trusted User
Trusted User
 
Beiträge: 1132
Registriert: 2. Dez 2013, 19:45
Land: Oesterreich

Re: Ladeverluste

von Leto » 19. Mär 2015, 13:01

Dazzler hat geschrieben:Vor langer Zeit hatte ich, aufgrund der Daten auf der Tesla Hommage, vermutet, dass die Ladeverluste bei ca. 25% liegen müssten (viewtopic.php?f=55&t=4651&p=66240&hilit=+Ladeverlust#p66240). Dem wurde seltsamerweise kaum widersprochen.

Dank der Mainova 22 kWh Typ 2 Ladesäulen im Raum Frankfurt, die am Ende des Ladevorgangs immer die entnommene Energie anzeigen, habe ich in letzter Zeit die Zahlen verglichen: Die entnommenen kWh waren dabei immer knapp über 10 % über den im Model S als aufgenommen angezeigten Werten.

Bitte, könntet ihr Vergleiche liefern?


Ich lade 22kW und bei typisch 20 kWh Auto zeigt der Zähler vor der Ladestation ca. 22 kWh. 10% passt, 25% auf keinen Fall bei mir...
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: Ladeverluste

von snooper77 » 19. Mär 2015, 13:33

Leto hat geschrieben:Ich lade 22kW und bei typisch 20 kWh Auto zeigt der Zähler vor der Ladestation ca. 22 kWh. 10% passt, 25% auf keinen Fall bei mir...


Ohne jetzt Erbsen zählen zu wollen, aber 22 -> 20 kWh sind nicht 10% Verlust, sondern 9.1% Verlust.
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5886
Registriert: 21. Mär 2014, 16:26
Wohnort: Zürich
Land: Schweiz

Re: Ladeverluste

von Karlchen » 19. Mär 2015, 14:15

Es gibt im Prinzip drei verschiedene Energien bei AC Ladung :
1. Dem Netz entnommene, am Stromzähler abzulesen
2. Vom MS als aufgenommene Energie nach dem Ladevorgang angezeigt
3. Der Batterie entnommene beim Fahren.

Punkt 3 wurde schon öfters diskutiert. Mich würde der Unterschied zwischen 1 und 2 interessieren. Oder ist 2 die Energie, die in die Batterie eingespeist wurde?
 
Beiträge: 423
Registriert: 7. Mai 2014, 12:25
Wohnort: Vaasa, Finnland
Land: anderes Land

Re: Ladeverluste

von Dazzler » 19. Mär 2015, 14:27

@snooper77: Leto hat auf meinen Satz:

Dazzler hat geschrieben:"Die entnommenen kWh waren dabei immer knapp über 10 % über den im Model S als aufgenommen angezeigten Werten."


geantwortet. Dh. an der Ladesäule werden 10% mehr angezeigt als im Model S. Als Ladeverlust, also von Säule zu Anzeige im Model S, dargestellt, wäre es, wie Du richtig sagst, die umgekehrte Richtung, und damit ein Ladeverlust von 9,1%, was auch meinen Werten entspricht.
P85+ sig., 2013, 350 tkm

Euch allen kWh im Überfluss!
Gruß Dazzler
Trusted User
Trusted User
 
Beiträge: 1132
Registriert: 2. Dez 2013, 19:45
Land: Oesterreich

Re: Ladeverluste

von Leto » 19. Mär 2015, 14:39

snooper77 hat geschrieben:
Leto hat geschrieben:Ich lade 22kW und bei typisch 20 kWh Auto zeigt der Zähler vor der Ladestation ca. 22 kWh. 10% passt, 25% auf keinen Fall bei mir...


Ohne jetzt Erbsen zählen zu wollen, aber 22 -> 20 kWh sind nicht 10% Verlust, sondern 9.1% Verlust.


Ich bin bei den zu erwartenden Fehlern in allen diesen Werten nicht bereit zu 1/10 Erbsen ;)
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: Ladeverluste

von Dazzler » 30. Mär 2015, 09:42

Noch ein Wert: lt. Anzeige 75 kWh geladen, Abgabemenge angezeigt an Mainova 22 kWh Säule 80,24 kWh.
(Beim Umschlag auf 75 kWh habe ich das Aufladen abgebrochen, um eine genaue Zahl zu bekommen)
Meine vorherigen Messungen waren etwas unpräziser, da ich u.a. mit eingeschalteter Heizung länger im Auto saß.

Im Ergebnis: Ladeaufschlag von nur 6,98 % bzw Ladeverlust von 6,53 %.

Ich bitte Euch um Vergleichszahlen, damit das Thema endgültig abgehakt werden kann.
P85+ sig., 2013, 350 tkm

Euch allen kWh im Überfluss!
Gruß Dazzler
Trusted User
Trusted User
 
Beiträge: 1132
Registriert: 2. Dez 2013, 19:45
Land: Oesterreich

Re: Ladeverluste

von Karlchen » 30. Mär 2015, 10:27

Dazzler, vielen Dank!
Hat jemand auch Daten für Laden an Schuko?
 
Beiträge: 423
Registriert: 7. Mai 2014, 12:25
Wohnort: Vaasa, Finnland
Land: anderes Land

Re: Ladeverluste

von CarstenM » 30. Mär 2015, 10:53

Dazzler hat geschrieben:Noch ein Wert: lt. Anzeige 75 kWh geladen, Abgabemenge angezeigt an Mainova 22 kWh Säule 80,24 kWh.
(Beim Umschlag auf 75 kWh habe ich das Aufladen abgebrochen, um eine genaue Zahl zu bekommen)

Ich meine beobachtet zu haben, dass die Anzeige im Auto kaufmännisch rundet, d.h. Du hättest im Zeitpunkt des Umspringens der Anzeige erst 74,5 kWh geladen. Ich weiß aber nicht, ob dieses Verhalten im Laufe der verschiedenen Firmwares evtl. verändert wurde.
Tesla Model S 75D, blau, Textil, 19", Pano, EAP 2.5, PUP, Kindersitze, EZ 11/2017
Tesla Roadster #517, gletscherblau metallic, 54.000 km
Tesla-Fahrer seit 11/2013 - nie mehr Verbrenner!
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2473
Registriert: 7. Apr 2013, 12:06
Wohnort: Göttingen
Land: Deutschland

Re: Ladeverluste

von Dazzler » 30. Mär 2015, 16:28

@CarstenM: Wie meinst Du das beobachtet zu haben? Aber selbst wenn, ergäbe sich auch nur eine resultierende Ungenauigkeit von deutlich unter einem Prozent.
P85+ sig., 2013, 350 tkm

Euch allen kWh im Überfluss!
Gruß Dazzler
Trusted User
Trusted User
 
Beiträge: 1132
Registriert: 2. Dez 2013, 19:45
Land: Oesterreich

Nächste

Wer ist online?
Mitglieder in diesem Forum: blumewirt, Semrush [Bot] und 1 Gast