Ladeverluste am CEE 16A Anschluss (8A + 16A)

Infos zu Batterie und Ladung des Model S...

Re: Ladeverluste am CEE 16A Anschluss (8A + 16A)

von horst98 » 22. Feb 2015, 11:09

Nach 10 Monaten habe ich jetzt wieder eine Vollladung zu Hause machen können.
In der Zwischenzeit habe ich das Upgrade auf 32A erhalten.
Beim geplanten Aufladen (Start 5:30Uhr) wurde der Akku zwar weitgehend voll gemacht. Ich hatte ihm 1h Sicherheit gegeben. Dennoch lud der Wagen zum Schluss noch mit wenigen Ampere und gab für mehr als 10min die Meldung 'Noch 2min' an. Länger habe ich ihn nicht beobachtet. Ob er dabei rebalanced hat? Vor allem sollte er auf diesem Zustand rund eine Stunde verharrt haben.

84,8kWh gingen diesmal in den Akku rein. Die Temperatur lag dabei um 4°C.

zaehler.jpg
Vollladung 3*16A @ 4°C
zaehler.jpg (26.93 KiB) 242-mal betrachtet


Beim ersten Versuch mit 3*16A gingen 87kWh (16°C) rein. Da damals maximal mit 3*14A auf einem Lader geladen werden konnte, wurde die Ladung auf zwei Lader verteilt. Die Vermutungen gingen damals dahin, dass das zu einer Wirkungsgradverschlechterung führen sollte. Was dies bestätigen könnte.

Beim Langsamladen mit 3*8A waren es dagegen 85,8kWh (14°C).

Diese Werte zu interpretieren fällt mir jetzt schwer. Zu viele Variable. Vor allem der Temperaturunterschied zeigt mit 10°C vermutlich einen nicht zu vernachlässigenden Einfluss.
Zudem hat der Wagen jetzt 28.000km drauf und ist 16 Monate alt. Da sollte der Akku schon ein wenig gealtert sein und damit sollte ja auch die Ladekapazität abnehmen.

Allerdings habe ich die Entladekapazität auch gemessen, und die liegt erfreulicherweise auf fast gleichem Niveau. Ich war aber deutlich schneller unterwegs (222Wh/km). Vor allem auf den letzten 50km, um den Akku wirklich auf den Punkt zu Hause leer zu bekommen. Wir ich bereits gelernt habe, führen nach hohen Lasten Ausgleichsvorgänge in den Zellen zu einer gewissen Erholung. Vielleicht war der Akku bei der Anzeige 'Charge Now' damit nicht wirklich leer und musste weniger geladen werden?

Schwierig, schwierig. Da brauche ich noch mehr Messpunkte.
Gruß Horst
-------------
100kWh - V8.1 (2018.26) 19" Cycl silber - Premium - E3DC-Wallbox
15.000km - 251Wh/km
-------------
2013-2015: S 85 blau 45 Tkm 235Wh/km
2015-2017: S P85D rot 67 Tkm 235Wh/km
Benutzeravatar
 
Beiträge: 760
Registriert: 24. Aug 2013, 11:27

Re: Ladeverluste am CEE 16A Anschluss (8A + 16A)

von Leto » 22. Feb 2015, 11:48

horst98 hat geschrieben:Nach 10 Monaten habe ich jetzt wieder eine Vollladung zu Hause machen können.
In der Zwischenzeit habe ich das Upgrade auf 32A erhalten.
Beim geplanten Aufladen (Start 5:30Uhr) wurde der Akku zwar weitgehend voll gemacht. Ich hatte ihm 1h Sicherheit gegeben. Dennoch lud der Wagen zum Schluss noch mit wenigen Ampere und gab für mehr als 10min die Meldung 'Noch 2min' an. Länger habe ich ihn nicht beobachtet. Ob er dabei rebalanced hat? Vor allem sollte er auf diesem Zustand rund eine Stunde verharrt haben.

84,8kWh gingen diesmal in den Akku rein. Die Temperatur lag dabei um 4°C.

zaehler.jpg


Beim ersten Versuch mit 3*16A gingen 87kWh (16°C) rein. Da damals maximal mit 3*14A auf einem Lader geladen werden konnte, wurde die Ladung auf zwei Lader verteilt. Die Vermutungen gingen damals dahin, dass das zu einer Wirkungsgradverschlechterung führen sollte. Was dies bestätigen könnte.

Beim Langsamladen mit 3*8A waren es dagegen 85,8kWh (14°C).

Diese Werte zu interpretieren fällt mir jetzt schwer. Zu viele Variable. Vor allem der Temperaturunterschied zeigt mit 10°C vermutlich einen nicht zu vernachlässigenden Einfluss.
Zudem hat der Wagen jetzt 28.000km drauf und ist 16 Monate alt. Da sollte der Akku schon ein wenig gealtert sein und damit sollte ja auch die Ladekapazität abnehmen.

Allerdings habe ich die Entladekapazität auch gemessen, und die liegt erfreulicherweise auf fast gleichem Niveau. Ich war aber deutlich schneller unterwegs (222Wh/km). Vor allem auf den letzten 50km, um den Akku wirklich auf den Punkt zu Hause leer zu bekommen. Wir ich bereits gelernt habe, führen nach hohen Lasten Ausgleichsvorgänge in den Zellen zu einer gewissen Erholung. Vielleicht war der Akku bei der Anzeige 'Charge Now' damit nicht wirklich leer und musste weniger geladen werden?

Schwierig, schwierig. Da brauche ich noch mehr Messpunkte.


Jetzt sei ehrlich, eigentlich zeigt das 22kW laden hat im Rahmen des Messgenauigkeit den Parameter des Versuches ergeben nicht weniger effizient zu sein ;)
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, Lenkassistent aka AP1, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 7068
Registriert: 23. Nov 2013, 19:30

Re: Ladeverluste am CEE 16A Anschluss (8A + 16A)

von Beatbuzzer » 22. Feb 2015, 14:31

horst98 hat geschrieben:Ob er dabei rebalanced hat? Vor allem sollte er auf diesem Zustand rund eine Stunde verharrt haben.

Allerdings habe ich die Entladekapazität auch gemessen, und die liegt erfreulicherweise auf fast gleichem Niveau. Ich war aber deutlich schneller unterwegs (222Wh/km). Vor allem auf den letzten 50km, um den Akku wirklich auf den Punkt zu Hause leer zu bekommen.

Zu 1.: Ja. Das balancing kann schonmal ne ganze Weile dauern, besonders wenn man nur sehr selten vollädt. War bei mir das letzte mal irgendwann im Sommer bei der Ladeparty in Neuberg. Hat über ne Stunde mit 2-3 A noch geladen. Seitdem hab ich nicht wieder vollgeladen.

Zu 2.: Wenn Du trotz höherer Entladeleistung fast genauso viel Energie aus dem Akku entnehmen konntest, dann hast Du hiermit mal einen wirklich belastbaren Messpunkt zur Alterung gegeben. Der Akku ist ja nach wenigen km temperiert und sollte sich beim entladen also von Sommer zu Winter nicht so sehr unterscheiden.
Dass die "charge now"-Anzeige bei höherer Entladeleistung früher kommt, ist auch gut möglich. Über dem Innenwiderstand fällt schließlich mehr Spannung ab und die Spannung ist für die Entladegrenze ja eine nicht zu unterschätzende Größe :P
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
 
Beiträge: 4234
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)

Vorherige

Wer ist online?
Mitglieder in diesem Forum: GalileoHH, Spüli und 3 Gäste