Trotz 5% Ladung stehen geblieben!

Infos zu Batterie und Ladung des Model S...

Re: Trotz 5% Ladung stehen geblieben!

von Tesla4Fredi » 18. Nov 2019, 22:10

Glaubt mir, an der Autobahnausfahrt denkt man nicht mehr an solche Dinge..... insbesondere wenn man eine Fahrspur blockiert ;-)

just_cruise hat geschrieben:
nosch hat geschrieben:Hallo,
als Softwareentwickler verstehe ich die Problematik einfach nicht.
Es wäre ein Leichtes den Wagen nachdem sich die Spannung wieder erholt hat, einmalig(!) für z.B. 1km nochmal fahren zu lassen.
Wäre leicht zu implementieren, wie einige andere Sachen auch...

Viele Grüße
Norbert

Sehe ich genauso. Aber den Tesla-Entwicklern scheinen Furz-Apps und ähnliches mehr Spaß zu machen.
Vielleicht geht Weiterfahren aber doch und es hat nur noch nie jemand in so einer Situation versucht, den Wagen einfach abzustellen (alle Verbraucher natürlich aus) und nach einer Minute wieder zu fahren?
Referral: https://ts.la/fredi47827

Model 3 AWD LR, Rot, weisse Innenausstattung
Bestellung: 15.03.2019 (mit Lieferwunsch Juni 2019)
VIN: 5YJXXX
Rechnung: 19.09.2019
Papiere erhalten: 23.09.2019
Auslieferung: 30.09.2019
 
Beiträge: 23
Registriert: 5. Aug 2019, 12:10
Wohnort: Zürich
Land: Schweiz
Fahrzeug: Tesla Model 3

Re: Trotz 5% Ladung stehen geblieben!

von OS Electric Drive » 18. Nov 2019, 22:12

Und wenn es bis hier her geschafft hat, dann möchte ich nicht wissen wie viele Facebook und Whatsapp Nachrichten davon gerade wieder versendet werden. Wie lange dauert es wohl bis mir der erste Honda CRX Fahrer dieses Foto unter die Nase reibt?
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14009
Registriert: 7. Dez 2011, 12:18

Re: Trotz 5% Ladung stehen geblieben!

von Ollinord » 19. Nov 2019, 04:16

Kann es sein, dass es bisher nur die 85er getroffen hat? Auch dieses hier ist ein älteres Model S.
Smart ED Cabrio, MS 90D free SUC, B250e alle weiß
Benutzeravatar
 
Beiträge: 1974
Registriert: 5. Dez 2015, 07:17
Wohnort: Schleswig-Holstein
Land: Deutschland

Re: Trotz 5% Ladung stehen geblieben!

von Mathie » 19. Nov 2019, 07:26

Ollinord hat geschrieben:Kann es sein, dass es bisher nur die 85er getroffen hat? Auch dieses hier ist ein älteres Model S.

Nein, gab auch schon mal einen Bericht zu einem 90er, der bei kaltem Wetter nach einem Ampelstart mit 5% liegengeblieben ist:

viewtopic.php?p=604926#p604926

Bis jetzt waren es, soweit ich mitbekommen habe, immer hohe Leistungsanforderungen bei niedrigem Akkustand, die zu solchen Situationen geführt haben. Solange wir nichts weiteres über den Vorfall aus diesem Thread wissen, würde ich vermuten, dass es hier genauso war oder ein Akkudefekt vorlag.

Eigentlich begrenzt das BMS die Leistungsabgabe bei sehr niedrigem Ladestand so, dass das nicht passieren sollte, die gestrichelte Linie hat wahrscheinlich jeder schon mal gesehen, der gelegentlich in den Bereich von 5% Restladung fährt. Manchmal begrenzt das BMS die Leistungsabgabe aber offenbar nicht genug, deshalb fahre ich bei niedrigem Ladestand mit besonders sanftem Stromfuß.

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 9184
Registriert: 10. Apr 2015, 19:47
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Trotz 5% Ladung stehen geblieben!

von OS Electric Drive » 19. Nov 2019, 07:36

Ich verstehe nicht warum man das nicht per Software lösen kann. Es ist doch nun signifikant, dass ein zu hoher Abruf von Leistung wohl zu einer Unterschreiten einer Grenzspannung oder Ähnliches passiert. So sollte doch das BMS in der Lage sein das auch zu bewerten und dann nach einer gewissen Ruhephase die Batterie wieder frei geben um noch ein paar km zu fahren. Auch ein Hinwies im Display wäre super ACHTUNG unter 10% nur noch sanft Gas geben.. etc...

Somit sind weiterhin die ganzen theoretischen Reichweiten mit volle Kapazität / Verbrauch für mich weiter nicht realistisch.
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14009
Registriert: 7. Dez 2011, 12:18

Re: Trotz 5% Ladung stehen geblieben!

von MartinBru » 23. Nov 2019, 13:19

Natürlich sind die Reichweitenanagaben für die vollen 100% realistisch. Man muss nur seinen Fuß unter Kontrolle haben, dann kann man sogar mehr als 100% nutzen und bei 0% SoC auch noch 15-30 km fahren.

Alles was unter 5% passiert hat man selbst in der Hand bzw. im Fuß. Da kann man sich mit einmal Vollgas selbst offline nehmen oder noch ewig hypermilen.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1125
Registriert: 16. Dez 2018, 16:15
Land: Oesterreich

Re: Trotz 5% Ladung stehen geblieben!

von OS Electric Drive » 23. Nov 2019, 15:38

Als ich am Freitag von Köln heim gefahren bin hat es am ersten SUC so übel gepisst, dass ich einfach zum nächsten gefahren bin in der Hoffnung dass es weniger wird. Dumm nur, dass es kurz davor nochmals ordentlich den Berg hoch, da musste ich dann bei 3% schon mit 80km/h auf der rechten Spur fahren und dann hinter einem LKW her mit 40km/h weil ich nicht überholen konnte
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14009
Registriert: 7. Dez 2011, 12:18

Re: Trotz 5% Ladung stehen geblieben!

von jekruege » 23. Nov 2019, 16:09

Fahre auch regelmäßig auf 2-3 % runter. Bisher ging es immer gut ... fahre dann aber auch sachte.
S85 2015 - 2019
i3
M3P Base B)
Bild
Benutzeravatar
 
Beiträge: 1472
Registriert: 2. Dez 2014, 15:08
Land: Deutschland

Re: Trotz 5% Ladung stehen geblieben!

von flojo » 25. Nov 2019, 11:36

Ich fahre mein P85 seit 2014 auf Langstrecke grundsätzlich auf 10 bis 0 km runter, anders kommt man nicht schnell genug voran, bzw. habe ich keine Lust, auf den ekelhaften Erotikmarkt/Spielhallen/Fastfood Maxi-Autohöfen (die für Frauen eine Zumutung sind) lange rum zu hängen, vermeide also mehrfach Laden und nutze die Ladegeschwindigkeit so gut es geht. Noch nie liegengeblieben und man kann ja wirklich punktgenau fahren! Nie schneller als 135km/h, kein Bremsen, sparsam und im flow unterwegs.
 
Beiträge: 33
Registriert: 4. Apr 2015, 09:49
Land: Deutschland

Re: Trotz 5% Ladung stehen geblieben!

von pitnight » 4. Dez 2019, 08:49

Schädigt man ggf. einzelne Zellen wenn man das Spaßpedal bei 5% voll betätigt?
früher BMW 530d jetzt Model S 85 mit AP1
 
Beiträge: 167
Registriert: 26. Feb 2019, 08:07
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste