Ladeverluste

Infos zu Batterie und Ladung des Model S...

Ladeverluste

von Yellow » 27. Mär 2014, 23:18

Hat von euch eigentlich schon mal jemand die Verluste beim Laden gemessen?

Ich finde nur hier und da mal ein paar Kommentare mit pauschalen Aussagen von 10 - 20% aber nicht Konkretes.

Deshalb habe ich das mal bei mir gestern und heute gemessen und bin ein wenig erschrocken:

Ich lade z.Zt. mit 7A, 3-phasig, Ladelimit habe ich unverändert auf ca. 80% gelassen.

Gestern 51,0 km mit 10,9 kWh gefahren -> nachgetankt: 13,9 kWh = + 27%
Heute 64,6 km mit 14,7 kWh gefahren -> nachgetankt: 20,6 kWh = + 40%

Das ist eine ganze Menge! Und warum so unterschiedlich? Ich werde das jetzt noch weiter messen und notieren ...
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9641
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Ladeverluste

von CarstenM » 27. Mär 2014, 23:28

Wenn die von Dir genannten verbrauchten kWh aus "Trips" stammen, dann handelt es sich bei den Differenzen nur zu einem geringen Teil aus Ladeverlusten. "Trips" erfasst z.B. nicht den Vampire Loss während der Standzeiten und auch nicht den Verbrauch durch Heizen im Stand. Und da kann schon eine Menge Energie am "Zähler" vorbei laufen. Dazu kommen noch die Differenzen zwischen dem, was das Model S als geladene Energie am Ende des Ladevorgangs anzeigt und der Energie, die tatsächlich ab Steckdose geflossen ist. Ich habe das mal anhand des Zählers meiner DSK und an einer Ladestation mit Zähler in Kassel verglichen und komme auf rund 5% Ladeverlust.

Insgesamt kommt da schon was zusammen. So ist mein echter "Verbrauch" mit rund 25 kWh/100 km rund 15-25% höher als das, was ich laut "Trips" verbraucht habe.
Tesla Model S 75D, blau, Textil, 19", Pano, EAP 2.5, PUP, Kindersitze, EZ 11/2017
Tesla Roadster #517, gletscherblau metallic, 54.000 km
Tesla-Fahrer seit 11/2013 - nie mehr Verbrenner!
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2473
Registriert: 7. Apr 2013, 12:06
Wohnort: Göttingen
Land: Deutschland

Re: Ladeverluste

von MichaRZ » 27. Mär 2014, 23:31

Verluste gibt´s zwar auch... das was Dir die Bilanz versemmelt ist aber der sonstige Energiebedarf des Autos: Heizung, Instrumente, Licht,...
Insbesondere die Heizung verursacht einen erheblichen Verbrauch. Dazu gibt´s hier auch schon irgendwo konkrete Zahlen.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1249
Registriert: 24. Nov 2012, 01:13
Wohnort: Ratzeburg / Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Ladeverluste

von CarstenM » 27. Mär 2014, 23:35

MichaRZ hat geschrieben:Verluste gibt´s zwar auch... das was Dir die Bilanz versemmelt ist aber der sonstige Energiebedarf des Autos: Heizung, Instrumente, Licht,...
Insbesondere die Heizung verursacht einen erheblichen Verbrauch. Dazu gibt´s hier auch schon irgendwo konkrete Zahlen.

Wobei die Heizung während der Fahrt im auch tatsächlich zu Mehrverbrauch lt. Trips führt - anders als im Stand.
Tesla Model S 75D, blau, Textil, 19", Pano, EAP 2.5, PUP, Kindersitze, EZ 11/2017
Tesla Roadster #517, gletscherblau metallic, 54.000 km
Tesla-Fahrer seit 11/2013 - nie mehr Verbrenner!
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2473
Registriert: 7. Apr 2013, 12:06
Wohnort: Göttingen
Land: Deutschland

Ladeverluste

von Yellow » 27. Mär 2014, 23:35

Ja für die verbrauchten kWh habe ich den "Trip seit letzter Ladung" verwendet. Die "nachgetankten kWh" stammen vom MID-konformen Stromzähler, an dem der UMC angeschlossen ist.
Also liegt der mögliche "Fehler" daran, dass das Model S für die Fahrt bzw. in dem Zeitraum eigentlich viel mehr verbraucht hat als in "Trip" angegeben?

Fakt bleibt aber, dass ich dann für einen "typischen Arbeitsweg" von ca. 50km nicht 10,9 sondern 13,9kWh verbrauche.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9641
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Ladeverluste

von MichaRZ » 27. Mär 2014, 23:42

CarstenM hat geschrieben:
MichaRZ hat geschrieben:Verluste gibt´s zwar auch... das was Dir die Bilanz versemmelt ist aber der sonstige Energiebedarf des Autos: Heizung, Instrumente, Licht,...
Insbesondere die Heizung verursacht einen erheblichen Verbrauch. Dazu gibt´s hier auch schon irgendwo konkrete Zahlen.

Wobei die Heizung während der Fahrt im auch tatsächlich zu Mehrverbrauch lt. Trips führt - anders als im Stand.

Sicher?
Dann müsste doch der sonstige Energieverbrauch während der Fahrt auch in den Trips enthalten sein?!?
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1249
Registriert: 24. Nov 2012, 01:13
Wohnort: Ratzeburg / Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Ladeverluste

von CarstenM » 27. Mär 2014, 23:48

MichaRZ hat geschrieben:Sicher?
Dann müsste doch der sonstige Energieverbrauch während der Fahrt auch in den Trips enthalten sein?!?

Zumindest ist bei mir der Energieverbrauch lt. Trips deutlich geringer, wenn ich ohne Heizung fahre. Welche anderen Verbraucher noch einfließen, weiß ich nicht.
Tesla Model S 75D, blau, Textil, 19", Pano, EAP 2.5, PUP, Kindersitze, EZ 11/2017
Tesla Roadster #517, gletscherblau metallic, 54.000 km
Tesla-Fahrer seit 11/2013 - nie mehr Verbrenner!
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2473
Registriert: 7. Apr 2013, 12:06
Wohnort: Göttingen
Land: Deutschland

Re: Ladeverluste

von Yellow » 27. Mär 2014, 23:53

Ich gebe zu, dass ich in diesen Tagen auch 2-3mal/Tag während der Standzeit bei mir vorm Büro am oder im Auto war, um was auszuprobieren oder einzubauen, dabei habe ich auch mal 5-10 Minuten i. Auto gesessen.
Evtl. kommt dadurch schon der Mehrverbrauch, der vom "Trip" nicht erfasst wird?

War auf jeden Fall ein wichtiger Hinweis, dass "Trip" nur die kWh zählt, wenn sich das Fahrzeug bewegt. Schade eigentlich.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9641
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Ladeverluste

von CarstenM » 28. Mär 2014, 00:03

Yellow hat geschrieben:Ich gebe zu, dass ich in diesen Tagen auch 2-3mal/Tag während der Standzeit bei mir vorm Büro am oder im Auto war, um was auszuprobieren oder einzubauen, dabei habe ich auch mal 5-10 Minuten i. Auto gesessen.
Evtl. kommt dadurch schon der Mehrverbrauch, der vom "Trip" nicht erfasst wird?

Ja, das macht etwas aus. Die Heizung startet - wenn ich es richtig beobachtet habe - sobald Du eine Tür öffnest. Wenn es gleichzeitig halbwegs kalt draußen ist, heizt sie wahrscheinlich in den ersten paar Minuten mit >3 kW. Volker.Berlin hat das mal etwas genauer beobachtet, suche mal nach "Model S heizt mit Shore Power". Wenn Du bei Deiner 51 km-Fahrt insgesamt eine halbe Stunde im Auto warst, könnten allein dadurch 1-2 kWh draufgegangen sein. Und dann kommen dazu noch die "echten" Ladeverluste. Da bist Du dann schnell bei den von Dir beobachteten 3 kWh.
Tesla Model S 75D, blau, Textil, 19", Pano, EAP 2.5, PUP, Kindersitze, EZ 11/2017
Tesla Roadster #517, gletscherblau metallic, 54.000 km
Tesla-Fahrer seit 11/2013 - nie mehr Verbrenner!
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2473
Registriert: 7. Apr 2013, 12:06
Wohnort: Göttingen
Land: Deutschland

Re: Ladeverluste

von Fjack » 28. Mär 2014, 07:41

Hat jemand den Verbrauch ab Steckdose über einen längeren Zeitraum gemessen und mit den gefahrenen Kilometern ins Verhältnis gesetzt?

Wo liegt man bei normaler Nutzung des Tesla, wo lag man bei gleicher Nutzung mit seinen Verbrenner?
Es wäre schön wen hier einige solche echten Erfahrungswerte posten würden. Danke.
seit 26.05.15 S85D, Doppellader, Tech., Luft., Winter., midnightsilver
seit 26.03.19 M3LR AWD 19", EAP, midnightsilver
Trusted User
Trusted User
 
Beiträge: 2476
Registriert: 16. Nov 2013, 20:29
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste