Ladeproblem Plugsurfing: RFID defekt, App geht.

Infos zu Batterie und Ladung des Model S...

Ladeproblem Plugsurfing: RFID defekt, App geht.

von TeslaHH » 28. Sep 2018, 09:27

Seit Jahren nutze ich Plugsurfing in Hamburg.
Nun gibt es endlich eine nennenswerte Anzahl an Ladesäulen in HH, die ich auch regelmäßig nutze.
Heute allerdings war meine Plugsurfing Kd Nr an der Säule unbekannt.
Ein Blick in die App zeigt auch keine Säule mehr an.
Hamburg Energie weiß von nix, Plugsurfing hat auch keine Info gepostet.

Ist die Kooperation zwischen den beiden aufgekündigt?
Weiß jemand mehr?

Per SMS konnte ich den Ladevorgang starten, Abrechnung über Mobilfunkrechnung.
1,73 Startgebühr, 27 ct/ Kw, „19% Servicegebühr“, worauf auch immer. :evil:
Zuletzt geändert von TeslaHH am 28. Sep 2018, 14:25, insgesamt 1-mal geändert.
2015 Model S P85D dunkelblau/beige
2019 Model X P100D white/white
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 1917
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Re: Plugsurfing und Hamburg Energie/ Ladenetz Hamburg

von Stackoverflow » 28. Sep 2018, 09:30

Die App zeigt bei mir aktuell (9:29 Uhr) Ladesäulen an. Ich bin aber derzeit nicht unterwegs und kann daher nicht sagen, wie es "vor Ort" aussieht.
Ich hoffe du hast Maingau oder NewMotion als Alternative in der Tasche?

Ich hoffe es war gerade nur ein technisches Problem - wobei es hart wäre, wenn sich solch ein Problem von der Ladesäule bis in die App (oder umgekehrt?) durchschlagen würde.
Von einer Info seitens PlugSurfing habe ich nichts mitbekommen.
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 944
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg
Land: Deutschland

Re: Plugsurfing und Hamburg Energie/ Ladenetz Hamburg

von TESLars-Berlin » 28. Sep 2018, 10:50

Dazu weiss ich zwar nichts. Aber gestern war bei Robin.TV in den E-News ein Hinweis, dass verschiedene Ladesäulen in HH auf Störung / rot sind...

https://www.youtube.com/watch?v=IskP-OP ... gs=pl%2Cwn
Bild TESLA Model S 70D, 2016, weiss, Pano, Leder, AP1
 
Beiträge: 236
Registriert: 18. Nov 2017, 19:12
Land: Deutschland

Re: Plugsurfing und Hamburg Energie/ Ladenetz Hamburg

von TeslaHH » 28. Sep 2018, 11:55

Wirds wohl sein, hoffentlich.
Werde nachher beim abstöpseln noch mal kontrollieren.
2015 Model S P85D dunkelblau/beige
2019 Model X P100D white/white
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 1917
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Re: Plugsurfing und Hamburg Energie/ Ladenetz Hamburg

von Hendrik » 28. Sep 2018, 11:58

Ich hatte gestern noch erfolgreich mit Plugsurfing per App geladen.

edit: An roter Hamburg Energie Säule.
Zuletzt geändert von Hendrik am 28. Sep 2018, 13:02, insgesamt 1-mal geändert.
Model S P85 (2013), Renault Zoe 22 kWh
Benutzeravatar
 
Beiträge: 1519
Registriert: 8. Apr 2012, 20:08
Land: Deutschland

Re: Plugsurfing und Hamburg Energie/ Ladenetz Hamburg

von past_petrol » 28. Sep 2018, 12:07

Letzter Ladevorgang mit RFID bei mir am Mittwoch...aktuell in der app - alles OK !
X100D, ab 03/2019
S85D, 03/2015 - 03/2019
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4386
Registriert: 11. Nov 2014, 11:17
Land: Deutschland

Re: Plugsurfing und Hamburg Energie/ Ladenetz Hamburg

von TeslaHH » 28. Sep 2018, 14:24

Bin zurück beim Auto, habe jetzt noch mal üner App die Säule angesteuert: es funktioniert!
Das ich die Ladesäule in der App nicht sah, lag an der morgentlichen Hektik und der falschen Einstellung in der App.

Also ist mein RFID einfach defekt :roll: :?
2015 Model S P85D dunkelblau/beige
2019 Model X P100D white/white
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 1917
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Re: Ladeproblem Plugsurfing: RFID defekt, App geht.

von TeslaHH » 28. Sep 2018, 14:25

Habe das im Threadtitel noch mal geändert, ist eher von geringerem öffentlichen Interesse...
2015 Model S P85D dunkelblau/beige
2019 Model X P100D white/white
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 1917
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Re: Ladeproblem Plugsurfing: RFID defekt, App geht.

von Stackoverflow » 1. Okt 2018, 07:47

Bei mir gab es heute morgen dasselbe Problem am Stromnetz Hamburg mit Plugsurfing.
NewMotion funktionierte einwandfrei

Hattest du bereits den Support kontaktiert?
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 944
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg
Land: Deutschland

Re: Ladeproblem Plugsurfing: RFID defekt, App geht.

von TeslaHH » 1. Okt 2018, 16:49

Ja hab ich! Sogar mit „Insideradresse“ von Volker.
Noch keine Antwort.
Weiß aber nicht ob ich einen neuen Schlüssel bestelle. Mittlerweile gehen ja fast alle per Handy.
2015 Model S P85D dunkelblau/beige
2019 Model X P100D white/white
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 1917
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: BurgerMario, CityEL, Paps, PhilipMarlowe, Teslanico und 8 Gäste