Unverträglichkeit Innogy <-> Tesla

Infos zu Batterie und Ladung des Model S...

Re: Unverträglichkeit Innogy <-> Tesla

von MMB » 18. Feb 2018, 13:55

Mal abgesehen davon, dass das ein anderes Thema ist (weil die beschriebenen Probleme bei einer Ladesäule im Messemodus nicht an der generellen Freischaltung der Säule liegen sollten, hätte ich bei der von Dir beschriebenen ‚Vorab-Authentifizierung‘ Sorge, dass kurz vor mir jemand anderes anschließt und mir dann die (fremden) Stromkosten berechnet werden.

Ich würde in der Vorbeifahrt ja auch jede anderen Säule freischalten; oder verstehe ich da etwas falsch??
Zuletzt geändert von MMB am 18. Feb 2018, 16:42, insgesamt 1-mal geändert.
 
Beiträge: 38
Registriert: 31. Mär 2017, 18:06
Wohnort: Bielefeld

Re: Unverträglichkeit Innogy <-> Tesla

von Volker.Berlin » 18. Feb 2018, 15:58

MMB hat geschrieben:Ich würde in der Vorbeifährt ja auch jede anderen Säule freischalten; oder verstehe ich da etwas falsch??

Ich glaube, das hast Du falsch verstanden. Man schaltet ganz gezielt einen einzelnen Anschluss frei. Wenn kein Ladekabel eingesteckt wird, verfällt die Freischaltung nach ein paar Minuten. Das Zeitfenster für Missbrauch ist sehr klein, und meistens steht ja Dein Auto auch schon auf dem Parkplatz vor der Ladestation.
Benutzeravatar
Moderator
 
Beiträge: 13030
Registriert: 31. Okt 2012, 19:09
Wohnort: Berlin

Re: Unverträglichkeit Innogy <-> Tesla

von MMB » 18. Feb 2018, 16:41

Volker.Berlin hat geschrieben:Ich glaube, das hast Du falsch verstanden. Man schaltet ganz gezielt einen einzelnen Anschluss frei. Wenn kein Ladekabel eingesteckt wird, verfällt die Freischaltung nach ein paar Minuten. Das Zeitfenster für Missbrauch ist sehr klein, und meistens steht ja Dein Auto auch schon auf dem Parkplatz vor der Ladestation.


Ah, o.k., das kenn ich von anderen Anbietern. Kann hier aber nicht die Fehlerquelle sein, weil die Säulen im Messemodus sind.
 
Beiträge: 38
Registriert: 31. Mär 2017, 18:06
Wohnort: Bielefeld

Re: Unverträglichkeit Innogy <-> Tesla

von ensor » 16. Mär 2018, 19:25

Ich war letzte Woche sowieso in der Gegend und hab an den besagten Säulen ohne Probleme laden können. Eingesteckt, Ladung startet sofort, sehr praktisch ;) . Lediglich die Säule auf der August-Bebel-Straße schaltete plötzlich nach 20 Minuten ab mit einer rot blinkenden LED am Anschluss und ließ sich nicht dazu überreden weiter zu laden. Habe dann am anderen Anschluss auf der anderen Seite angesteckt und dort lief dann alles wunderbar bis ich nach 1 Stunde weiter musste. Hab den defekten Anschluss den Stadtwerken telefonisch gemeldet.
Tesla Model S 85D seit Mai 2015, > 73.000 km
BMW i3 94Ah seit November 2016, > 10.500 km
Benutzeravatar
 
Beiträge: 3327
Registriert: 14. Dez 2014, 14:51

Re: Unverträglichkeit Innogy <-> Tesla

von MMB » 16. Mär 2018, 20:38

Und Dein Fahrzeug wurde ab der zweiten Jahreshälfte 2017 produziert? (Alle anderen laden nämlich problemlos.) - Dann meld‘ Dich bitte bei der nächsten Durchreise, dann können wir im direkten Vergleich schauen, wie die Fahrzeuge reagieren und ob das Problem vielleicht zwischenzeitlich tatsächlich nicht mehr besteht.

Ich habe es seit meinem Posting nicht mehr getestet; allerdings weiß ich inzwischen von einem Tesla S von 11/2017, der im Februar ebenfalls nicht geladen werden konnte.
 
Beiträge: 38
Registriert: 31. Mär 2017, 18:06
Wohnort: Bielefeld

Re: Unverträglichkeit Innogy <-> Tesla

von ensor » 17. Mär 2018, 00:23

Ich würde es an deiner Stelle nochmal probieren - vielleicht zu einer anderen Tageszeit. Ich tippe nämlich (auch wegen des misteriösen Ladeabbruchs von Stationsseite her bei meinem Test) auf Instabilitäten im Stromnetz, die das Ladegerät nicht mag und deshalb die Ladung direkt verweigert (Transienten o.ä.). Ich habe am Nachmittag gegen 14 Uhr getestet und da war wie gesagt im Grunde alles paletti.
Tesla Model S 85D seit Mai 2015, > 73.000 km
BMW i3 94Ah seit November 2016, > 10.500 km
Benutzeravatar
 
Beiträge: 3327
Registriert: 14. Dez 2014, 14:51

Re: Unverträglichkeit Innogy <-> Tesla

von MMB » 17. Mär 2018, 00:30

Werd‘s nochmal testen, mag‘ aber nicht an Deine Theorie glauben, weil
- es bei mir selbst zu unterschiedlichen Zeiten nicht geklappt hat und
- auch andere Fahrzeuge, gebaut in den letzten 9 Monaten, betroffen sind.

Werde berichten...
 
Beiträge: 38
Registriert: 31. Mär 2017, 18:06
Wohnort: Bielefeld

Re: Unverträglichkeit Innogy <-> Tesla

von MMB » 18. Mär 2018, 21:01

Heute gegen 18.20h erneut getestet (August-Bebel-Straße) und es hat wieder nicht geklappt. Ein anderes Model S (EZ 11/2017) konnte unmittelbar nach mir ebenfalls nicht laden.
 
Beiträge: 38
Registriert: 31. Mär 2017, 18:06
Wohnort: Bielefeld

Re: Unverträglichkeit Innogy <-> Tesla

von TinyTiny » 19. Mär 2018, 04:59

MMB hat geschrieben:Heute gegen 18.20h erneut getestet (August-Bebel-Straße) und es hat wieder nicht geklappt. Ein anderes Model S (EZ 11/2017) konnte unmittelbar nach mir ebenfalls nicht laden.


Ich muss jetzt trotzdem noch mal fragen:

1. was steht auf dem Typenschild am deinem Ladekabel drauf bitte mal hier posten

2. Hat der andere MS-Fahrer mit deinem Kabel dies probiert oder mit seinem eigenen Kabel?
Benutzeravatar
 
Beiträge: 1101
Registriert: 4. Apr 2015, 06:00

Re: Unverträglichkeit Innogy <-> Tesla

von MMB » 19. Mär 2018, 22:41

Zu 1: es handelt sich um das mit dem Fahrzeug gelieferte Typ2-Kabel (Foto vom Typschild ist beigefügt) und es versagt ausschließlich an den umgerüsteten Säulen seinen Dienst.

Zu 2: der "Nachfolger" hat natürlich mit seinem eigenen Kabel geladen bzw. zu laden versucht.
Dateianhänge
IMG_8507.JPG
Foto Typenschild Ladekabel
 
Beiträge: 38
Registriert: 31. Mär 2017, 18:06
Wohnort: Bielefeld

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: janbo und 8 Gäste