Defekte Batterie Heizung?

Infos zu Batterie und Ladung des Model S...

Re: Defekte Batterie Heizung?

von Delta0815 » 9. Jan 2018, 08:42

Stackoverflow hat geschrieben:Nach der Aussage eines Werkstatt-Mitarbeiters des SeC Hamburg wird die Batterieheizung nur dann eingeschaltet, wenn...

a) Auto an Wallbox => ab +5 Grad C
b) Auto nicht an Wallbox => ab unter -10 Grad C und dann nur bis max. 20% Akku-Kapazität

Schließe mich daher der Aussage an, dass es mit 10 Grad Außentemperatur noch zu warm ist um den Akku vorzuheizen.


Da ist der Fehler schon im ersten Satz beschrieben...SeC HH.
Meiner Erfahrung nach und weil es das einzig erreichbare SeC für mich ist, kann man auf die Worte aus HH keinen Wert legen.
P85 mit AP1 in Weiß

http://ts.la/stefan5648
Free SuC Nutzung und 500€ bei Tesla zum Einkaufen + Wallconnector
 
Beiträge: 64
Registriert: 15. Aug 2017, 22:26

Re: Defekte Batterie Heizung?

von Stackoverflow » 9. Jan 2018, 10:55

Hallo Delta,

es kommt immer darauf an, mit wem man spricht. Der Mitarbeiter vom FrontDesk hat eine andere Aussage gemacht als der Werkstatt-Mitarbeiter, der sich in den internen technischen Unterlagen erkundigt hat. Von ihm stammt die oben zitierte Aussage.

Ich finde dein Statement jedenfalls ziemlich daneben. Wer so pauschaliert wie du urteilt, sollte einmal darüber nachdenken auf welcher Grundlage man Menschen einschätzt.
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 775
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg

Re: Defekte Batterie Heizung?

von Bulli61 » 7. Feb 2018, 21:31

Stackoverflow hat geschrieben:Nach der Aussage eines Werkstatt-Mitarbeiters des SeC Hamburg wird die Batterieheizung nur dann eingeschaltet, wenn...

a) Auto an Wallbox => ab +5 Grad C
b) Auto nicht an Wallbox => ab unter -10 Grad C und dann nur bis max. 20% Akku-Kapazität



Guten Abend,
könnt Ihr diese Werte aus der Praxis bestätigen? Ich habe das Symbol der Batterieheizung noch nie gesehen. Auch heute nicht beim Parken bei Temperaturen um 0 Grad.

In der Garage hat es immer zwischen 5 und 8 Grad. Da habe ich das Symbol ebenfalls noch nie gesehen - auch nicht beim Anschluss an den Stecker.
Beste Grüße aus Sinsheim
Thorsten

MS 85D, 07/2015 (bei TESLA Ffm. abgeholt in 09/2017 mit ca. 71.000km), dunkelblau, 21 Zoll Turbine (S)/19 Zoll Slipstream (W), AP1, Pano, Doppellader, Tech, Air, HiFi, Kaltwetter
Benutzeravatar
 
Beiträge: 85
Registriert: 20. Aug 2017, 18:35
Wohnort: Sinsheim

Re: Defekte Batterie Heizung?

von E-drive MV » 7. Feb 2018, 22:29

Range Mode on - keine Batterieheizung
Range Mode off - Batterieheizung läuft

So ist es bei mir, egal ob am Kabel oder nicht.

Lg Tom
Ihr wisst schon: http://ts.la/tvogel1622

MS P85+ seit 11.2017
MS 90D FL seit 03.2018
 
Beiträge: 38
Registriert: 12. Okt 2017, 21:31
Wohnort: Steffenshagen

Re: Defekte Batterie Heizung?

von Bulli61 » 7. Feb 2018, 23:41

... und bei welchen Temperaturen?
Beste Grüße aus Sinsheim
Thorsten

MS 85D, 07/2015 (bei TESLA Ffm. abgeholt in 09/2017 mit ca. 71.000km), dunkelblau, 21 Zoll Turbine (S)/19 Zoll Slipstream (W), AP1, Pano, Doppellader, Tech, Air, HiFi, Kaltwetter
Benutzeravatar
 
Beiträge: 85
Registriert: 20. Aug 2017, 18:35
Wohnort: Sinsheim

Re: Defekte Batterie Heizung?

von E-drive MV » 8. Feb 2018, 10:27

Da habe ich noch gar nicht so drauf geachtet. Aber bei um die 0 Grad läuft die jeden Fall.
Aktuell haben wir -4 Grad und da erscheint in der App nach ein paar Sekunden das Symbol.

Tom
Ihr wisst schon: http://ts.la/tvogel1622

MS P85+ seit 11.2017
MS 90D FL seit 03.2018
 
Beiträge: 38
Registriert: 12. Okt 2017, 21:31
Wohnort: Steffenshagen

Re: Defekte Batterie Heizung?

von Benedikt » 8. Feb 2018, 17:17

Bei mir genauso. Die Aussage mit den ab - 10 Grad C scheint nicht zu stimmen.
Model S P85 seit 30.6.2017
(Silber, Pano, 21", Doppellader, Tech, Luft, Sound, Winter, Sicherheit, Beleuchtung)

Model ≡ (RN10818####)
 
Beiträge: 113
Registriert: 22. Feb 2015, 14:02

Re: Defekte Batterie Heizung?

von Raketenmann » 8. Feb 2018, 18:02

Kann man so lange heizen, das man volle Reku hat?
So bei 0°C.

Im Grunde sollte es ja auch helfen, wenn man kurz vor Abfahrt das Ladelimit so verändert, dass noch mal geladen wird.
Hab ich neulich in Laax mal versucht weil es da gleich mal einige 100hm bergab geht und ich das lieber in Strom als in Bremsstaub verwandeln wollte.

Hat leider nicht geklappt.
Gruß
Christian
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 319
Registriert: 5. Okt 2015, 22:59
Wohnort: 5 Seen Land

Re: Defekte Batterie Heizung?

von Haraldt1 » 8. Feb 2018, 18:23

Die Akkuheizung springt bei Rangemode off immer dann mit an wenn der Akku unter 10 Grad hat und heizt diesen bis ca 10 Grad auf.

Rangemode ob habe ich mit 50.3 oder darüber noch nicht getestet vorher war die Akkuheizung auf jeden Fall aus.

Bei 10 Grad hast du ca 30kW Reku mehr geht nicht mit vorheizen.
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 172Wh/km
Benutzeravatar
 
Beiträge: 624
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Vorherige

Wer ist online?
Mitglieder in diesem Forum: ALBA, Pfalz-Markus und 5 Gäste