Defekte Batterie Heizung?

Infos zu Batterie und Ladung des Model S...

Defekte Batterie Heizung?

von Raketenmann » 8. Jan 2018, 02:07

Hallo Gemeinde!

Bei meinem MS 85D - AP1 - aktuelle FW - soll sich beim Vorheizen des Innenraumes ja jetzt auch die Batterie-Heizung einschalten.
Das entsprechende Symbol in der App (Android) kommt auch. Aber egal wie lange ich vorheize (hab schon 30min bis 3 Stunden probiert) zeigt die Anzeige im Display immer die gestrichelten Linien und die Reku geht nur mit entsprechend mit geringer Leistungsaufnahme.

Heute bin ich nun bei grob 10°C Aussentemperatur losgefahren. (Akku 90%) Und erst nach etwa 50km waren die gestrichelten Linien weg. Verbrauch daher - bei gemässigter Fahrt auf der Autobahn mit 120km/h bei ca. 300Wh. (letzte 50km)
Später dann um 210Wh. (wie gewohnt)

Nun frage ich mich, ob die Batterieheizung vielleicht defekt ist.
Fehlermeldungen gibts keine.
Hab mal das Service Center informiert und werde berichten.
Aber vielleicht hatte ja schon mal jemand eine defekte Batterieheizung und weiss zu berichten, ob es dazu eine Fehlermeldung gibt bzw. geben sollte.

Gute N8
Christian
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 319
Registriert: 5. Okt 2015, 22:59
Wohnort: 5 Seen Land

Re: Defekte Batterie Heizung?

von k11 » 8. Jan 2018, 09:14

Ich denke mit 10 Grad ist es zu warm. Die Batterieheizung wird erst unter 7 Grad Batterietemperatur eingeschaltet.
Gruß
Klaus
_____________________________________________________________________________________________________________________
seit 22.03.2017 15:00 Uhr: X90D, AP2, blau mit allem ausser P
seit 05.12.2014 12:00 Uhr - bis 21.03.2017 19:00 Uhr: S 85, blau, Pano, Tech, Sound, Susp. u.s.w.
http://ts.la/klaus2049 - spare 1000,- Euro und erhalte SuC for free
Benutzeravatar
 
Beiträge: 1206
Registriert: 20. Mai 2014, 14:25
Wohnort: Birkenau

Re: Defekte Batterie Heizung?

von Flico » 8. Jan 2018, 10:10

Nur weil noch etwas gestrichelte Linie da ist, heißt das ja nicht, dass die Reku nicht geht oder nicht vorgeheizt wurde. Aus persönlicher Erfahrung heraus kann ich sagen, dass nicht weiter als bis ca. 30kW Reku vorgeheizt wird. Die Batterieheizung ist nicht dazu gedacht, die Reku in allen Lebenslagen vollständig herzustellen. Zudem scheint ganz allgemein, die Akkuheizung abgeschwächt worden zu sein. Mein 85D braucht diesen Winter auch länger, als im letzten, um die volle Reku zu erreichen.
Model S 85D metallic weiß foliert
Benutzeravatar
 
Beiträge: 884
Registriert: 17. Mär 2016, 14:09

Re: Defekte Batterie Heizung?

von siggy » 8. Jan 2018, 10:29

Man sieht in der App an dem neuen Symbol Batterieheizung eigentlich sofort oben die mit angeht. Schon mal raufgeschaut? Und kalt muss es sein.
www.borkum-exklusiv.de 280.000km seit 29.03.2014
Benutzeravatar
 
Beiträge: 2277
Registriert: 23. Sep 2013, 13:41

Re: Defekte Batterie Heizung?

von ensor » 8. Jan 2018, 11:08

Er hat doch geschrieben dass das Symbol in der App erscheint :roll:

Meiner Erfahrung nach dauert es auch mit Batterieheizung bis zu 1 Stunde, bis die Reku-Begrenzung weggeht (beim Fahren mit Range Mode OFF). Im Skiurlaub hab ich den Wagen jeweils 30-40 Minuten vorgeheizt, so -6°C draußen, Batterie Heizung war an, beim Losfahren war die Begrenzung noch da, lag aber statt bei 0kW bei etwa 30kW. In den vergangenen Jahren hätte ich sonst wirklich Null Reku gehabt nach langer Standzeit.

Schwierig zu sagen bei dir. Bei 10°C wird die Reku nie Null sein. Aber evtl heizt die Batterieheizung beim Vorheizen auch nicht bis zum kompletten Verschwinden der Begrenzung.
Tesla Model S 85D seit Mai 2015, > 65.000 km
BMW i3 94Ah seit November 2016, > 9.500 km
Benutzeravatar
 
Beiträge: 3250
Registriert: 14. Dez 2014, 14:51

Re: Defekte Batterie Heizung?

von Stackoverflow » 8. Jan 2018, 13:32

Nach der Aussage eines Werkstatt-Mitarbeiters des SeC Hamburg wird die Batterieheizung nur dann eingeschaltet, wenn...

a) Auto an Wallbox => ab +5 Grad C
b) Auto nicht an Wallbox => ab unter -10 Grad C und dann nur bis max. 20% Akku-Kapazität

Schließe mich daher der Aussage an, dass es mit 10 Grad Außentemperatur noch zu warm ist um den Akku vorzuheizen.
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 770
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg

Re: Defekte Batterie Heizung?

von trimaransegler » 8. Jan 2018, 15:00

Wir haben jetzt so 2 - 3 Grad und die Akkuheizung springt nicht beim Vorheizen an. Gefühlt dauert es auch bei unserem X deutlich länger, bis die Rekubegrenzung weg ist. :o
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen möchte und die SUC-Flatrate brauchtt: http://ts.la/drfriedhelm6242
 
Beiträge: 4627
Registriert: 5. Okt 2013, 11:14

Re: Defekte Batterie Heizung?

von Raketenmann » 8. Jan 2018, 21:55

Ok - vielen Dank erstmal.
Aber ich hätte mal wieder nicht zwei Fragen auf einmal stellen sollen. GIbt immer durcheinander. :-)
Also mal ganz abgesehen von Vorheizen. Streicht das!

Wenn ich bei 10°C losfahre und es so lange dauert, bis die Reku funktioniert, dann finde ich das schade und frage mich ob das schon immer so war.
Ist ja schon mein 3. Winter mit dem MS.
Aber scheint ja als hätten andere auch den Eindruck, dass es länger dauert als früher.

Hab heute leider den Rückruf vom Service verpasst. Ich frag morgen noch mal nach und werde berichten....

Grüße
Christian
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 319
Registriert: 5. Okt 2015, 22:59
Wohnort: 5 Seen Land

Re: Defekte Batterie Heizung?

von Oberfranke » 8. Jan 2018, 22:29

Nur mal am Rande: Wenn die Heizung defekt wäre und den Akku nicht wärmen würde, wie würde das den Verbrauch negativ beeinflussen?
--
Seit 26.11.15: Model S 85, Perlweiss, Pano, 2nd gen. Sitze in Schwarz, Autopilot, Premium-Interieur
 
Beiträge: 864
Registriert: 22. Okt 2015, 13:48

Re: Defekte Batterie Heizung?

von Raketenmann » 8. Jan 2018, 22:34

Weniger Reku - mehr Verbrauch.
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 319
Registriert: 5. Okt 2015, 22:59
Wohnort: 5 Seen Land

Nächste

Wer ist online?
Mitglieder in diesem Forum: betatester, easygysi, Google Adsense [Bot], marlan99, mp37c4, Snuups, tuxandi und 6 Gäste