Ladeverhalten 75 FL bei unter 5% am Supercharger

Infos zu Batterie und Ladung des Model S...

Ladeverhalten 75 FL bei unter 5% am Supercharger

von XR555 » 26. Jul 2017, 08:13

Hallo zusammen - kurze Frage: ist es normal das mein 75er bei niedrigem Ladestand (3%) erstmal fast gar nicht lädt? Er fährt immer wieder auf ca. 14kw hoch, dann wieder runter, dann wieder hoch - erst nach 15 Min fährt er langsam Richtung 90 hoch. Ich dachte immer SC funktioniert am besten, je leerer der Akku?
MOBY Model S75D Pearlwhite 03/2017
Benutzeravatar
 
Beiträge: 19
Registriert: 6. Okt 2016, 22:19

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von CarstenK2003 » 26. Jul 2017, 08:42

ist auch bei meinem 90D so. Solange die Batterieanzeige "rot" ist (unter 8%?), lädt der Wagen langsam und fährt erst dann hoch.
Weiterempfehlungslink für unbegrenzte Supercharger-Gratisnutzung und 500 EUR Gutschrift: http://ts.la/carsten2900
 
Beiträge: 263
Registriert: 22. Apr 2015, 13:37

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von StefanSarzio » 26. Jul 2017, 10:03

Ist mir sogar schon bei 12% SoC passiert dass er erst relativ langsam geladen hat (es war kein anderer am SuC) und erst nach ein 3-4 Minuten ganz hoch gefahren ist. Bei < 10% passiert das immer bei mir - mindestens seit so 2 Monaten. Wie es davor war weiß ich nicht so genau.

Um 3% rum war es bei mir auch so extrem wie bei XR555. Ich hatte sogar schon die Hotline angerufen.

Ist also leider tatsächlich "normal" für diese Modelle.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 853
Registriert: 8. Apr 2016, 07:32

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von segwayi2 » 26. Jul 2017, 10:05

fahr ihn mal ganz leer, da kann es bis zu einer halben Stunde dauern bis er lädt ;)
Benutzeravatar
 
Beiträge: 7530
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von AxelM » 26. Jul 2017, 10:17

Ja, kenne ich auch so. Anfangs dachte ich noch an eine defekte Ladesäule und habe diese gewechselt, bringt aber nichts. Ab ca. 20% SoC geht es mit voller Ladeleistung los.
S75D (2017) - Empfehlungslink: http://ts.la/axel3456
Benutzeravatar
 
Beiträge: 524
Registriert: 2. Feb 2016, 01:45

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von StefanSarzio » 26. Jul 2017, 10:25

segwayi2 hat geschrieben:fahr ihn mal ganz leer, da kann es bis zu einer halben Stunde dauern bis er lädt ;)


Aber merkwürdigerweise nicht über Typ2. Da lädt er auch bei 1% einfach mit 10-11 kW vor sich hin. Warum das am SuC nicht funktionieren kann erschließt sich mir nicht. :(
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 853
Registriert: 8. Apr 2016, 07:32

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von segwayi2 » 26. Jul 2017, 10:39

kann ich nur raten, vielleicht ist der Sicherheitspuffer grösser bevor sie mit Volldampf am SuC die Druckbetankung starten.
Benutzeravatar
 
Beiträge: 7530
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von jekruege » 26. Jul 2017, 10:45

Da stimmt irgendwas nicht. Ich fahre fast immer auf 5 % runter und dann lädt er normalerweise gleich mit 116 kWh.

Entweder ist dein Akku zu kalt, weil nur kurze Strecke und dann zum SUC gefahren oder zu heiß, weil Du bei den derzeitigen Temperaturen nochmal das letzte Stück Vollgas gegeben hast.

Wenn nicht, würde ich mal zum SEC das checken lassen.
Beste Auto der Welt (S85) seit April 2015 und noch ein i3 inzwischen :)
Bild
Benutzeravatar
 
Beiträge: 1043
Registriert: 2. Dez 2014, 16:08

Ladeverhalten 75 FL bei unter 5% am Supercharger

von Yellow » 26. Jul 2017, 10:55

Du hast auch einen 85er!
Die laden am SuC anders als die 90D ... und vermutlich auch die 75er. Andere Zellchemie ...

Mein X90D lädt auch erst ab 10% volle Pulle ... dafür bis 55% mit über 100 kW.
In Summe lädt er schneller als mein vorheriger 85D.
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (41.000 km, 253 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8836
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover

Re: Ladeverhalten 75 FL bei unter 5% am Supercharger

von StefanSarzio » 26. Jul 2017, 10:58

segwayi2 hat geschrieben:kann ich nur raten, vielleicht ist der Sicherheitspuffer grösser bevor sie mit Volldampf am SuC die Druckbetankung starten.


Wenn er auch am SuC erstmal konstant mit 14 (oder von mir aus auch 11 oder 10) kW laden würde könnte ich das ja verstehen. Aber er fällt ja immer wieder auf 0 ab, wartet eine Weile, und fängt dann wieder an.

@jekruege: was da nicht stimmt ist dass Du laut Footer einen S85 und keinen 75FL hast und damit Deine Erfahrungen mit Deinem Modell nicht auf dieses zu übertragen sind.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 853
Registriert: 8. Apr 2016, 07:32

Nächste

Wer ist online?
Mitglieder in diesem Forum: einstern, maiki und 7 Gäste