automatisches Laden im Urlaub

Infos zu Batterie und Ladung des Model S...

Re: automatisches Laden im Urlaub

von shunty » 21. Jul 2017, 18:15

Irgendwo hier im Forum gibt es noch meinen Bericht zu den Problemen mit meiner Ladebox von TheNewMotion.
War ein ziemliches Werk, abbauen, einschicken, Prüfen, erneuern, wieder anbringen usw. : Finde das leider nicht mehr.

Weswegen erzählte ich das?

Damals lud mein Tesla an anderen Ladeboxen problemlos (glaubt ich zumindest: wenn ich das mal getestet habe funktionierte es mit RWE, war ja nicht so oft), zuhause aber nicht: Unterbrechungen, oder auch nicht wieder startendes Laden wie bei Dir. Tesla sagte: Alles in Ordnung, nix in den Logs, Auto sei in Ordnung.
ich habe das dann geglaubt.

Nachdem ich zuerst dann gedacht habe, daß die Reparatur der Ladebox das Problem behoben habe, war dem aber am Ende nicht so, und ich habe mich damit arrangiert, bin halt auch raus in die Garage gegangen und habe die Ladung erneut gestartet usw.usw., bis eines guten Tages mein Tesla zur Inspektion mußte (Ist bei mir noch inklusive, 4 Jahre lang :-) )

Dabei wurde, so ganz nebenbei und kostenlos, irgendetwas an Lader und Ladeport ausgetauscht, im Rahmen eines "normalen Wartungs-/Tauschprogrammes".

Und seitdem: IST DAS PROBLEM WEG.
Die Ladebox war völlig in Ordnung, und whs. nie das Problem, der Wagen war das. Und zwar, wie gesagt, obwohl die Prüfung vorher durch Tesla nichts ergeben hatte.

Bevor Du also mit Basteleien anfängst (die , IMHO, bei einem Auto dieser Preisklasse nicht akzeptabel sind), tritt vielleicht Tesla mal kräftiger auf die Füße.
Oder laß das bei denen testen, stell denen das Auto zur verfügung; oder vielleicht kennst Du jemanden anderen, der dir diesen Test mal ermöglicht.
 
Beiträge: 629
Registriert: 7. Mär 2014, 18:19

Vorherige

Wer ist online?
Mitglieder in diesem Forum: bash_m, BurgerMario, UrEs und 4 Gäste