automatisches Laden im Urlaub

Infos zu Batterie und Ladung des Model S...

automatisches Laden im Urlaub

von spaPRO » 20. Jul 2017, 18:36

Hi Teslaschwestern & Brüder,

ich habe da mal ein Problem und würde mich über eure Erfahrungen freuen:

Ich habe das Glück mehrfach im Jahr im Ausland Urlaub zu machen. Diesen Sommer bin ich 6 Wochen in FL.

Mein S 100 D steht nun in der Garage, angeschlossen an meiner WallBox (die noch nie ein Problem hatte).

Nun, das Ladelimit steht auf 70%. Der Wagen ist immer Online, hat Vampirverlust von ca. 1KW / 12h.

Wenn das Ladelimit irgendwie so bei 63% ist oder 64% will wohl der Wagen laden, kann er aber dann nicht mehr,
da es eine Fehlermeldung gibt. Jetzt muss ich einen meiner MA in meine Garage schicken, der holt den Schlüssel vorher
aus dem abgeschirmten Versteck und entnimmt den TYP2 aus dem Auto, wartet ein paar Minuten und steckt wieder an.

Der Wagen lädt. Dieses Problem ist beliebig reproduzierbar. Der Wagen hat NOCH nie alleine nachgeladen.

SeC sagt Auto keine Fehlermeldung, vllt. Lader defekt - die wissen es nicht.

Wie funktionier bei euch das "automatische Nachladen" bei langer Abwesenheit?

Wie sollte es eigentlich funktionieren?

Danke,
spaPRO
Dateianhänge
IMG_9875.PNG
IMG_9875.PNG (42.29 KiB) 595-mal betrachtet
S100D grau - seit 08.06.2017 Name: NowNoNox
Benutzeravatar
 
Beiträge: 42
Registriert: 3. Mär 2017, 15:38
Wohnort: 35083 Wetter

Re: automatisches Laden im Urlaub

von tvdonop » 20. Jul 2017, 18:41

So wie beschrieben. Das Fahrzeug lädt nach wenn ca 5% unterhalb des eingestellten % Wertes...
Elektrisch unterwegs seit 3/2012 / TESLA Model S seit 1/2014
Model S90D FL Titanium, Pano, Luftfederung, AP, Premium Upgrade - seit 28.6.2016
2 x Powerwall2 gefüttert vom Senertec DACHS BHKW
Benutzeravatar
 
Beiträge: 2079
Registriert: 6. Feb 2014, 12:41
Wohnort: Berlin Schlachtensee

Re: automatisches Laden im Urlaub

von Boris » 20. Jul 2017, 18:49

Du schreibst dass er noch nie automatisch nachgeladen hat. Hast Du das nur an Deiner Wallbox getestet oder auch an einer anderen ? Was hast Du für eine Wallbox ?

Ich hatte das einmal bei einer fremden Wallbox wo ich auch so eine Meldung erhielt (Lader prüfen).

Es könnte sein, dass die Wallbox nicht mit dem geänderten Pilotsignal zurecht kommt. Ob sich die Wallbox oder der Tesla dann nicht normgerecht verhält, ist eine andere Frage.

Mach doch mal folgendes: Schliesse das Model S mal an das Tesla-UMC an, notfalls einfach per Schuko. Tritt da das Problem auch auf ? Und dann bitte hier Rückmeldung.
P85+, Multicoat Rot, ausgeliefert 06.03.2014
2x Model 3, reserviert am 02.04.2016
 
Beiträge: 3860
Registriert: 5. Jul 2013, 14:37
Wohnort: Hamburg

Re: automatisches Laden im Urlaub

von spaPRO » 20. Jul 2017, 18:56

Ist Tesla WallBox.
Ich habe meinen Elektriker beauftragt eine 16CEE zu setzen. Dann probiere ich mal eine andere WallBox (auch Tesla aber mit 16A Stecker) und dem UMC aus. Dann müsste sich ein Bild des Schuldigen finden. Also 5%. OK. SeC konnte am Wagen keinen Fehler lesen.
Danke. Melde mich... wird nächste Woche bis die CEE Dose gesetzt ist.
S100D grau - seit 08.06.2017 Name: NowNoNox
Benutzeravatar
 
Beiträge: 42
Registriert: 3. Mär 2017, 15:38
Wohnort: 35083 Wetter

automatisches Laden im Urlaub

von past_petrol » 20. Jul 2017, 19:51

"Lader prüfen" ist ja keine Fehlermeldung - das sieht man ja auch immer im Fahrzeug vor Ladebeginn mit AC. Was kommt denn dann für eine Fehlermeldung oder bleibt er bei "Lader prüfen" dann hängen ? UMC (Schuko & CEE 16), KEBA, crOhm - funzt bei mir immer mit automatischem Nachladen. Ich kann nicht so Recht verstehen, dass man im Fahrzeug keinen Fehler sieht, es sei denn, der Wagen bleibt in diesem Status ohne timeout. In jedem Fall ist das von Dir beschriebene Verhalten fehlerhaft.
S85D, seit 03/2015
X100D, bestellt 07/2018
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 3769
Registriert: 11. Nov 2014, 10:17

Re: automatisches Laden im Urlaub

von cko » 20. Jul 2017, 21:03

Lader Prüfen bekomme ich immer, wenn vom Lader kein Strom kommt.
Ich denke also, Bodo hat den Nagel auf den Kopf getroffen: Der Lader liefert offenbar nach so langer Pause nichts mehr.
In Deinem Fall sollte es doch vollkommen ausreichen, den UMC mit Einstellung Ladestrom=5A an einer Schuko Steckdose zu verwenden.
Tesla fahren ist wie schweben auf einem Sonnenstrahl.
Benutzeravatar
 
Beiträge: 1761
Registriert: 10. Nov 2015, 15:34
Wohnort: zwischen HH und HB

Re: automatisches Laden im Urlaub

von Kellergeist2 » 21. Jul 2017, 07:05

Mein S85 hängt zuhause in der Garage immer mit dem UMC an einer CEE 400V 16A Steckdose.
Ladelimit ist bei mir auf 90% eingestellt, Ladebeginn ist immer nachts um 3:00 Uhr.
Vampirverlust zwischen 1% (Energiesparmodus an, Immer verbunden aus) und 2% (Energiesparmodus aus, Immer verbunden an) pro Tag.
Wenn er mal mehrere Tage durchgängig in der Garage steht, dann hat er immer von alleine angefangen nachzuladen, sobald 4-5 % vom Vampir vernichtet wurden.
(Ja, ich hatte auch schon eine Meldung auf dem Handy, dass der Ladevorgang zur geplanten Zeit bei 86% gestartet wurde, somit bereits bei 4% und Ladelimit.)
Gruß, Kellergeist2
S 85, dunkelblau, DL, AP1, Kaltwetter
Bestätigt: 17.03.15 | VIN: FF0924xx 03.06.15 | Prod: 02.07.15 | Transp.: 22.07.15 | Lief: 28.09.15
1. Akku | 2. DU @ 44TKM 04/2017

Supercharger-Störungen (DACH)
 
Beiträge: 3112
Registriert: 24. Aug 2014, 10:24
Wohnort: DE-49716 Meppen

Re: automatisches Laden im Urlaub

von egn » 21. Jul 2017, 07:39

Ich hatte während eines 5-wöchigen Urlaubs das Model S bei 50 % mit dem UMC am Strom hängen und es hat alles perfekt funktioniert. Er hat alle paar Tage wieder auf 50 % geladen.

Zuhause an der Tesla Wallbox bleibt er beim Einstecken auch manchmal bei Lader prüfen hängen. Dann muss ich ausstecken und meist den Strom der Wallbox aus-/einschalten damit es geht. Manchmal sind mehrere mehrere Versuche nötig. Wenn die Hürde überwunden wurde dann lädt er auch problemlos automatisch am nächsten Morgen.

Ich weiß nicht woran das liegt, habe aber bisher den Service noch nicht eingeschaltet.
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech Paket, Premium Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.46.2 3dd3072, ca. 107 TKm
 
Beiträge: 3686
Registriert: 28. Sep 2015, 07:05
Wohnort: Hallertau

Re: automatisches Laden im Urlaub

von markusX » 21. Jul 2017, 09:42

@ spaPRO

Habe meinen 90D/9.2016 für 10 Tagen bei 50% in der Garage abgestellt. Gestern hatte er noch 48% (also zwischen 2-2,9%).
Du hast ja ein neuer Modell. Überprüfe doch mal bitte Deine Einstellungen ob die für Dich urlaubstauglich sind.

Warum muss Dein 100D immer verbunden sein. Kannst ihn doch aus dem Tiefschlaf wecken wenn Du mit ihm reden willst ;) .
Apnea Driving - MS90D 9.2016
und hier kommt mein http://ts.la/markus662
 
Beiträge: 432
Registriert: 23. Jan 2015, 13:32

Re: automatisches Laden im Urlaub

von volker » 21. Jul 2017, 10:13

Alternative wäre, die 12V Batterie an ein konventionelles Ladegerät mit Erhaltungsladung zu hängen. Der Vampir saugt hauptsächlich im 12V Bordnetz. Diese Verluste kann das Ladegerät laufend ersetzen. Die HV-Batterie braucht dann Monate, um 1% zu verlieren.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 9979
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen

Nächste

Wer ist online?
Mitglieder in diesem Forum: Nobody4711, rolfrenz, Shirley, teslaMS, Volker.Berlin und 8 Gäste