Versuch auf 0 zu fahren...

Infos zu Batterie und Ladung des Model S...

Re: Versuch auf 0 zu fahren...

von tornado7 » 19. Jun 2017, 11:25

segwayi2 hat geschrieben:passend dazu ein neues Video von Björn
seine Theorie dazu (ab 5:00 Minuten) das mit Batteriealter der Sub-Zero Miles verloren geht


Was also heisst, die von vielen (auch hier im Forum) abgelesene Degradation muss um eine zusätzliche, "unsichtbare" Zahl ergänzt werden. Wenn man früher 400 + "10 unter Null" = 410 km fahren konnte und heute laut Anzeige nur noch z.B. 385 und dann sogar ohne Reserve möglich sind, dann hätten wir in diesem frei erfunden Fall also nicht eine Degradation von 3.75%, sondern in Wahrheit wären das dann 6.1% weniger verfügbare Kapazität.

Klar, das ist jetzt alles einwenig Kaffesatzlesen weil wir alle nicht wissen, wie Tesla den Algorythmus hinter den Kulissen verändert. (Vielleicht erhöht sich mit der Fahrleistung ja auch die Bricking-Reserve weil die Packs eher ausser Balance sind und Tesla da auf Nummer sicher gehen möchte.) Aber das ist sicher etwas, was man im Auge behalten muss, insb. als Besitzer eines Fahrzeugs jenseits der 100'000km.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: http://www.bit.do/mythbuster-eauto UPDATE AUGUST 2018
CO2-Emissionen mal ganz ehrlich: http://www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 2479
Registriert: 25. Dez 2015, 11:57
Wohnort: Winterthur

Re: Versuch auf 0 zu fahren...

von pollux » 19. Jun 2017, 12:54

Also ich bin jenseits der 100.000km und ich habe überhaupt nichts im Auge. Ich fahre einfach nur. Lade im Alltag auf 80% und stecke immer ein wenn eine Steckdose da ist. Auf Strecke fahre ich so, dass ich mit 10% am SuC ankomme. Das geht sehr einfach. Sehr selten komme ich da ein wenig unter 10%. Nie unter 5%.

Das Auto ist wie neu. Ich bemerke keinen Unterschied. Wie sollte ich auch, wenn die Degradation irgendwo um 5% liegt. Das geht doch im Alltagsrauschen unter und man gewöhnt sich dran.
S85D seit Mai 2015
 
Beiträge: 2242
Registriert: 9. Nov 2014, 12:47
Wohnort: Hunsrück

Re: Versuch auf 0 zu fahren...

von tornado7 » 19. Jun 2017, 13:11

Sehe ich auch so. Ein Verbrenner mit >100'000km hat ja auch nicht mehr den gleichen Verbrauch oder die gleiche Leistumg wie ein Neuwagen.

Dennoch würde es mich SEHR interessieren, was die tatsächliche Degradation ist. Gerne auch in Abhängigkeit von Klimazone, Schnelladeanteil, meistverwendetem SoC u.ä.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: http://www.bit.do/mythbuster-eauto UPDATE AUGUST 2018
CO2-Emissionen mal ganz ehrlich: http://www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 2479
Registriert: 25. Dez 2015, 11:57
Wohnort: Winterthur

Re: Versuch auf 0 zu fahren...

von Merlin » 19. Jun 2017, 13:28

der Thread lässt mich nachdenklich werden - ich hätte "eigentlich" vor gehabt, alle ~50.000km zu testen, wie viel Kapazität der Akku noch liefert:
- bei ~0,2C (mein Ziel war 160Wh/km - mit 159 habe ich es fast getroffen)
- guten Bedingungen (bei ~20° weg gefahren und abends mit ~16° beendet, also HVAC OFF)
- und: "null ist null", d.h. auf keinen Fall ein Austesten einer allfälligen Negativ-Reserve

Beiliegendes Bild zeigt den ersten Versuch (habe bei 50.000km gekauft).

Wenn nun so mancher Fall diverser Forum-Mitglieder zeigt, dass das 0-Prozent-Fahren in die Hose gehen kann, werde ich mir den nächsten Test (Anfang Sept. erwarte ich den 100er) gut überlegen: was nützt es mir dann, wenn ich "eigentlich" (mal ehrlich, das ist doch ein Unwort :| ) noch z.B. 5km auf der Anzeige habe & stehen bleibe :oops:
Dateianhänge
448km.JPG
LG, Peter

P85+ seit Jan/2016
 
Beiträge: 398
Registriert: 3. Mai 2016, 15:17

Re: Versuch auf 0 zu fahren...

von segwayi2 » 19. Jun 2017, 13:33

meiner liegt (laut BMS) inzwischen sogar über der von mir so als Anhaltswert angenommenen 5% auf 100000km
Seit meiner Nullfahrt fällt der TR-Wert immer noch mit jeder Ladung.
Tornado hat in meinen Augen gut zusammen gefasst
Und klar ist das Kaffesatzleserei aber über 5% ist wohl in der Realität näher als darunter
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7687
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von segwayi2 » 19. Jun 2017, 13:45

Merlin hat geschrieben:der Thread lässt mich nachdenklich werden - ich hätte "eigentlich" vor gehabt, alle ~50.000km zu testen, wie viel Kapazität der Akku noch liefert:
- bei ~0,2C (mein Ziel war 160Wh/km - mit 159 habe ich es fast getroffen)
- guten Bedingungen (bei ~20° weg gefahren und abends mit ~16° beendet, also HVAC OFF)
- und: "null ist null", d.h. auf keinen Fall ein Austesten einer allfälligen Negativ-Reserve

Beiliegendes Bild zeigt den ersten Versuch (habe bei 50.000km gekauft).

Wenn nun so mancher Fall diverser Forum-Mitglieder zeigt, dass das 0-Prozent-Fahren in die Hose gehen kann, werde ich mir den nächsten Test (Anfang Sept. erwarte ich den 100er) gut überlegen: was nützt es mir dann, wenn ich "eigentlich" (mal ehrlich, das ist doch ein Unwort :| ) noch z.B. 5km auf der Anzeige habe & stehen bleibe :oops:


Ja das ist so ein bisschen das Dilemma. Wissen kann man es nur wenn man leer fährt und leer fahren ist der Killer.
Was ich auch annehme ist das das BMS diese niedrigen Fahrten braucht um sich zu kalibrieren. Sowohl bei meiner ersten Nullfahrt als auch jetzt nach dieser kalibriert sich das BMS in der Nachfolgezeit fröhlich weiter bis es wieder konstant wird.
Aus dem Dilemma gibt es auch keinen einfachen Weg. Entweder man lebt mit dem Wissen das es unten rum Überraschungen gibt und kennt seine Kapazität nicht wirklich (dafür muss man ja leer fahren). Oder mal bleibt über 5%. Das ist der Wert über dem meines Wissens bisher noch keiner liegen geblieben ist.
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7687
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von Merlin » 19. Jun 2017, 13:48

segwayi2 hat geschrieben:meiner liegt (laut BMS) inzwischen sogar über der von mir so als Anhaltswert angenommenen 5% auf 100000km
Seit meiner Nullfahrt fällt der TR-Wert immer noch mit jeder Ladung.
Tornado hat in meinen Augen gut zusammen gefasst
Und klar ist das Kaffesatzleserei aber über 5% ist wohl in der Realität näher als darunter


Bei meinem Test im Mai 2016 bin ich nach Balancing mit 382km TR-Anzeige weg gefahren.

Vor ~1Monat hatte ich seit längerem wieder mal eine komplette Vollladung vorgenommen: angezeigte 384km - bei ~90.000km.

Diesen Ziffern messe ich mal keine große Bedeutung bei.

Ich denke die Neugier wird bei 100.000km überwiegen & ich werde wieder testen. Wahrscheinlich habe ich nur einen einzigen Indikator zur Verfügung: die strichlierte Begrenzungslinie f.d. Leistung. Geht die unter 160kW, sollte ich wohl abbrechen.
Dateianhänge
IMG_2110.PNG
LG, Peter

P85+ seit Jan/2016
 
Beiträge: 398
Registriert: 3. Mai 2016, 15:17

Re: Versuch auf 0 zu fahren...

von segwayi2 » 19. Jun 2017, 14:25

Der ganze Faden zeigt ja wie schwer das BMS es hat die Werte für TR auszurechnen. Ich hatte vor 2 Wochen 378 TR jetzt 354 und es ist ja nicht so das dies der Kapaverlust von 2 Wochen ist sondern eine Neuinterpretation des BMS.
Messe ich dem Wert dennoch keine Bedeutung bei? Doch tue ich, weil es der einzige Wert ist an dem wir uns orientieren können.
Um in diesem Beispiel zu bleiben, wenn jemand mir sagt er hat bei 200k 375TR dann frage ich ihn wann er das letzte mal leer gefahren hat um den Wert einschätzen zu können.
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7687
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von Merlin » 19. Jun 2017, 14:53

segwayi2 hat geschrieben:Der ganze Faden zeigt ja wie schwer das BMS es hat die Werte für TR auszurechnen. Ich hatte vor 2 Wochen 378 TR jetzt 354 und es ist ja nicht so das dies der Kapaverlust von 2 Wochen ist sondern eine Neuinterpretation des BMS.
Messe ich dem Wert dennoch keine Bedeutung bei? Doch tue ich, weil es der einzige Wert ist an dem wir uns orientieren können.
Um in diesem Beispiel zu bleiben, wenn jemand mir sagt er hat bei 200k 375TR dann frage ich ihn wann er das letzte mal leer gefahren hat um den Wert einschätzen zu können.


ich möchte mich an der möglichen Maximal-Entnahme orientieren: die 71,4kWh sind ein Anhaltspunkt, der hoffentlich von SW-Updates usw. unbeeinflusst bleibt / sein wird.

Anmerkung noch zu meiner Fahrt im letzten Jahr: ich konnte nicht gleich danach wieder zu 100% aufladen um eine mögliche Neu-Kalibrierung am oberen Ende zu bewirken. Ein paar Wochen später habe ich (ohne Balancing) voll geladen & wiederum die 382km angezeigt bekommen. Das hat sich bei den weiteren ~5x nicht großartig verändert (380....383) - deswegen messe ich den jüngsten 384km keine große Bedeutung bei.
Und einen Effekt hatte ich noch: erst nach ~3km Fahrt "verlor" ich in der Anzeige den 1. km

Wie gesagt: ich denke auf die Energiemenge kann ich mich eher verlassen wenn ich eine Degradation herausfinden möchte ... die km-Anzeige habe ich zwar am Radar, aber ich messe ihr zur Energiemenge weniger Bedeutung bei ;)

Sollte der Versuch bei 100.000km möglich sein & positiv ausgehen (d.h. ich bleibe nicht leer liegen), kann ich mir vorstellen, den bei 150.000km zu wiederholen usw.
Man(n) muss im Leben seine Ziele haben :lol:
LG, Peter

P85+ seit Jan/2016
 
Beiträge: 398
Registriert: 3. Mai 2016, 15:17

Re: Versuch auf 0 zu fahren...

von segwayi2 » 19. Jun 2017, 15:11

hihi jo, der Tesla bietet schon Möglichkeiten für spannende Ziele ;)


Was die Kapazität angeht orientiere ich mich allerdings lieber am Aufladen als am runterfahren. Eine Fahrt bekommt man nie so konstant hin wie ein Aufladevorgang am SuC von 0 auf 100%.

Die 71kwh die ich bei dieser Aktion netto geladen habe sind auch der Wert den ich für die Kapazität zur Zeit ansetze. Egal was das BMS nu gerade anzeigt. (Es sei denn es schmiert jetzt endlos ab, dann frag ich natürlich mal im SC meines Vertrauens nach ob nicht was kaputt ist)

Beim Vergleich BMS und Kapazität zeigt sich auch das Dilemma
Gehe ich von 407km TR eines Neuwagens aus und ich bin jetzt bei 354 dann habe ich 13% Kapaverlust (mit der bekannten TR und Firmware Problematik)
Gehe ich von 76kwh Neuwagen aus und ich bin jetzt bei 71 dann habe ich 6,5% Kapaverlust (knapp 8% bei 77kwh Startwert)

Passt alles nicht zusammen. Aber dem Nachladewert vertrau ich mehr als der Anzeige des BMS (und das nicht weil es der "bessere" Wert ist ;) )
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7687
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste