Versuch auf 0 zu fahren...

Infos zu Batterie und Ladung des Model S...

Re: Versuch auf 0 zu fahren...

von Volker.Berlin » 15. Jun 2017, 08:49

Glückwunsch! Alles gut gegangen, und Du hast perfekt das Ende abgepasst. Was will man mehr? :o 8-) :P
Benutzeravatar
Moderator
 
Beiträge: 13561
Registriert: 31. Okt 2012, 19:09
Wohnort: Berlin

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 09:02

Leafler hat geschrieben:Ich habe unseren P85 mit nun 170.000 km auch letzte Woche mal leergefahren. Normalerweise sind immer 10 km nach 0 drin. Da ich aber zwischenzeitig 180 gefahren war, kam wohl die Berechnung durcheinander. Die Begrenzungslinie fiel plötzlich von 80kW runter auf Null und die Meldung,, Fahrzeug an den StraßenRand fahren"erschien




Ich denke nicht das das damit zu tun hat das du bei dieser Akkufüllung zwischenzeitig 180 gefahren bist. Wichtig ist natürlich das man die letzten km nicht Gas gibt.
Ich bin die letzten 50 km vor SuC so extrem langsam und gleichmässig gefahren so das meine extimated Range nach dem Laden 100km über TR lag. Ich glaube nach so vielen km ohne Kalibrierung fehlt einfach unten der saubere Nullpunkt.

Interessant zu wissen von der technischen Seite was er eigentlich so lange kalibriert bis er wieder mit dem Landen anfängt. Wenn ich das nicht vorher schon mal gehabt hätte, bei Björn gesehen hätte wäre ich glaube ich noch nervöser geworden als eh schon. 20 oder wie bei dir 30 Minuten auf 1kw Laderate zu schauen und nix tut sich ist schon extrem spannend
Danach habe ich, zum Ausgleich quasi, sogar kurz 120kw gesehen, yeah :)
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7658
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von Beatbuzzer » 15. Jun 2017, 09:07

segwayi2 hat geschrieben:Das wars aber jetzt für heute, ich mache mich gleich auf den Rückweg
Einen schönen Feiertag morgen allen die ihn haben

Du dachtest also, was wir an Ostern zu dritt machen, kannst Du auch nachts alleine probieren? :mrgreen:

segwayi2 hat geschrieben:Interessant zu wissen von der technischen Seite was er eigentlich so lange kalibriert bis er wieder mit dem Landen anfängt.

Ja, bis zum landen dauerts immer ne Weile :P
Ernsthaft: Da wird nicht kalibriert, sondern Du wirst höchstwahrscheinlich einen stärker nach unten abweichenden Zellenblock haben. Dies fiel mir auch an unserem Osterevent schon auf, dass Deine Akkuspannung sehr niedrig war, unter 300V. Hier wird erst solange langsam geladen, bis die Akkuspannung (bzw bis alle Einzel-Zellspannungen) wieder auf einem erträglichen Level für volle Pulle ist.
Zuletzt geändert von Beatbuzzer am 15. Jun 2017, 09:08, insgesamt 1-mal geändert.
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
 
Beiträge: 4271
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 09:08

Volker.Berlin hat geschrieben:Glückwunsch! Alles gut gegangen, und Du hast perfekt das Ende abgepasst. Was will man mehr? :o 8-) :P


Danke :)

ich würde die Idee mit dem Batteriewagen mal aufgreifen. Wäre doch ne nette Aktion mit einem portablem Speicher auf einem Flughafen oder wo viel Platz ist so eine Aktion (vielleicht seitens TFF) anzubieten. Nullkalibrierung mit Ansagen.

Mit Ladestationen an beiden Enden des Runways zum reinrollen und einem portablen Speicher sicher ein schöner Event.
Ich würde es an dem Tag sogar 2x mach um die Veränderungen im BMS zu sehen, auch wenn ich glaube das es zu träge ist und es ein paar Tage oder Ladungen braucht bis die Auswirkungen voll durschlagen.

Aber so oder so wäre das mal seeeehr interessant und meines erachtens auch wichtig.
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7658
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 09:11

Beatbuzzer hat geschrieben:
segwayi2 hat geschrieben:Das wars aber jetzt für heute, ich mache mich gleich auf den Rückweg
Einen schönen Feiertag morgen allen die ihn haben

Du dachtest also, was wir an Ostern zu dritt machen, kannst Du auch nachts alleine probieren? :mrgreen:

segwayi2 hat geschrieben:Interessant zu wissen von der technischen Seite was er eigentlich so lange kalibriert bis er wieder mit dem Landen anfängt.

Ja, bis zum landen dauerts immer ne Weile :P
Ernsthaft: Da wird nicht kalibriert, sondern Du wirst höchstwahrscheinlich einen stärker nach unten abweichenden Zellenblock haben. Dies fiel mir auch an unserem Osterevent schon auf, dass Deine Akkuspannung sehr niedrig war, unter 300V. Hier wird erst solange langsam geladen, bis die Akkuspannung (bzw bis alle Einzel-Zellspannungen) wieder auf einem erträglichen Level für volle Pulle ist.


OK aber das scheint kein Einzelfall zu sein das es so ist das es lange dauert bis er lädt. Bei mir beide male, damals bei Björn war es so und auch hier im Faden bei der Abschleppaktion waren es sogar 30 Minuten. Aber ein Erklärung, danke Ingo.

Es war eine spontane Aktion da konnte ich nicht bescheid sagen und sowohl du als auch Friedhelm habt ja neue Karren. Da geht sowas nicht ;)
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7658
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von tornado7 » 15. Jun 2017, 09:21

Mathie hat geschrieben:Selbst wenn sich kein Defekt am Akku abzeichnet und es ein reines Kalibrierungsproblem ist, können die Daten vielleicht helfen, die Reichweitenanzeige zu verbessern.


Das seh ich genau so. Und auch die Vermutung, dass es systembedingt sei, würde doch heissen, Tesla muss hier mit den neuen Erfahrungswerten nachbessern, nicht dass alle mit dem 85er dann in 5 Jahren und entsprechenden Laufleistungen im positiven Bereich liegenbleiben und negative Presse aufflammt.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: http://www.bit.do/mythbuster-eauto UPDATE AUGUST 2018
CO2-Emissionen mal ganz ehrlich: http://www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 2415
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur

Re: Versuch auf 0 zu fahren...

von egn » 15. Jun 2017, 09:49

Mit dem Alter und den Zyklen steigt der Innenwiderstand der Zellen an. Da kann es dann passieren dass schon bei kleinster Belastung die Spannung einzelner Blöcke so weit einbricht dass der Zellschutz eingreift und dann den Shutdown auslöst.

Ich persönlich sehe überhaupt keinen Sinn in diesen sogenannten "Kalibrierungsfahrten". Sowohl die Entladung auf 0 als auch das Laden auf 100 % ist purer Stress für den Akku und kostet ein Vielfaches der Lebensdauer was ein normaler Ladezyklus im Bereich 20-80 % kostet. Das gelegentliche Laden auf 100 % lässt sich nicht immer vermeiden, und sorgt auch tatsächlich dafür dass die Zellen angeglichen werden. Das mutwillige Entladen auf 0 ist meiner Meinung nach dagegen völlig überflüssig und schädlich. Wenn was zu kalibrieren sein sollte dann sollte das das SeC machen.

Es wäre gut wenn es sowohl für das Leerfahren als auch für das Vollladen einen auslesbaren Zähler geben würde, denn dann könnte ein zukünftiger Käufer gleich sehen wie der Akku von den Vorbesitzern gequält wurde. :roll:
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.34.1 3dd3072, ca. 103 TKm
 
Beiträge: 3475
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

Re: Versuch auf 0 zu fahren...

von egn » 15. Jun 2017, 10:04

tornado7 hat geschrieben:Das seh ich genau so. Und auch die Vermutung, dass es systembedingt sei, würde doch heissen, Tesla muss hier mit den neuen Erfahrungswerten nachbessern, nicht dass alle mit dem 85er dann in 5 Jahren und entsprechenden Laufleistungen im positiven Bereich liegenbleiben und negative Presse aufflammt.


Wenn Tesla hier Maßnahmen ergreift dann kann das nur bedeuten dass der TR/RR viel stärker fallen müsste als bisher. Die durch TR/RR suggerierten 5 % Verlust nach 2 Jahren müssten dann tatsächlich schon das Doppelte sein, weil eben zum Ende hin nicht mehr so viel Energie entnehmbar ist. Das würde aber möglicherweise einen ähnlichen Aufschrei generieren, weil dann nach 4 Jahren tatsächlich nur noch 80 % Restkapazität zur Verfügung stehen würde.

Ich würde sagen dass eher die Teslanutzer hier nachbessern müssten in dem sie eben keine Vollzyklen fahren und auch der Ladestand im Schnitt wesentlich niedriger ist. Denn dann träten die Effekte nicht schon nach ein paar Jahren sondern nach viel längerer Zeit auf. EM hat ja schon vor Jahren für eine lange Batterielebensdauer empfohlen eher den unteren mittleren Bereich (20-60 %) für das tägliche Laden zu nutzen.

Der Nutzer hat durch sein Verhalten einen maßgeblichen Einfluss auf die Batterielebensdauer.
Zuletzt geändert von egn am 15. Jun 2017, 10:07, insgesamt 1-mal geändert.
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.34.1 3dd3072, ca. 103 TKm
 
Beiträge: 3475
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 10:05

Ich bin technisch nicht versiert genug um beurteilen zu können was richtig und falsch ist. Entscheidend für mich ist was mein BMS anzeigt und ob es der Realität entspricht. Es nützt mir garnix wenn ich vor dem Nullpunkt liegen bleibe. Wenn mir die Kalibrierung, oder besser das Nullfahren, hilft das zu korrigieren dann sehe ich sie als nützlich.
Mit dem Stress für den Akku sehe ich allerdings ähnlich. Über der Grad des Stresslevels weiss ich wiederum nix.
anbei noch die Grafik vom Ladevorgang.
Dateianhänge
ladekurveNull.png
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7658
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 10:07

egn hat geschrieben:
Wenn Tesla hier Maßnahmen ergreift dann kann das nur bedeuten dass der TR/RR viel stärker fallen müsste als bisher.


jap, sehe ich auch so
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7658
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: GiorgioColombo und 3 Gäste