Versuch auf 0 zu fahren...

Infos zu Batterie und Ladung des Model S...

Re: Versuch auf 0 zu fahren...

von fabbec » 29. Jun 2017, 11:57

Tesla Werksangabe war 4,4 und 310 KW
Benutzeravatar
 
Beiträge: 2770
Registriert: 8. Nov 2013, 20:17
Wohnort: Duisburg

Re: Versuch auf 0 zu fahren...

von segwayi2 » 29. Jun 2017, 15:45

Meiner ist so voll mit allem möglichen Zeuges der braucht 350kw für 4,4 8-)
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7692
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von Beatbuzzer » 29. Jun 2017, 16:48

segwayi2 hat geschrieben:Meiner ist so voll mit allem möglichen Zeuges der braucht 350kw für 4,4 8-)

Wo kommen denn die Leistungswerte auf der Anzeige her? Die von Tesla angegebenen 310 kW sind ja die Motorwellenleistung und nicht die Leistung aus der Batterie.
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
 
Beiträge: 4296
Registriert: 7. Mai 2013, 11:33
Wohnort: Alfeld (Leine)

Re: Versuch auf 0 zu fahren...

von segwayi2 » 29. Jun 2017, 16:57

Die Werte greift meine Telemetrie direkt am Differenzial ab.

Quatsch, die kommen vom Teslaserver. Die Werte werfen dann alle Programme wie Teslafi, teslalog oder Powertools aus, sind ja immer die gleichen. Die sollten eigentlich identisch mit denen sein die der Canbus auswirft
Segwayi2
https://twitter.com/segway_i2
P85 03/14
235.000 km
Benutzeravatar
 
Beiträge: 7692
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Google Adsense [Bot] und 2 Gäste