Feuer und Flamme beim Laden nach dem Update

Infos zu Batterie und Ladung des Model S...

Re: Feuer und Flamme beim Laden nach dem Update

von fabbec » 17. Jan 2017, 12:27

Deswegen setze ich wenn möglich nur Federzug klemmen ein! Da gibt es weniger Probleme.
Benutzeravatar
 
Beiträge: 2783
Registriert: 8. Nov 2013, 20:17
Wohnort: Duisburg
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von Volker.Berlin » 17. Jan 2017, 14:01

Moderator Note: Eventuelle :arrow: Ladeprobleme nach Update werden jetzt in einem separaten Thread diskutiert.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15470
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von horst98 » 18. Jan 2017, 12:02

Bei meinen Installationen hat der Elektriker immer heftig mit der Hand festgeschraubt. Interessant ist, dass die richtigen Hochlast-Anschlüsse immer mit zwei Schrauben geklemmt werden. Keine Ahnung, ob das Standard oder etwas Besonderes ist. Es gibt auch Unterschiede im privaten und gewerblichen Bereich. Im gewerblichen Bereich ist z.B. eine Prüfung aller Schuko-Dosen binnen 2 Jahren Pflicht. Genauso alle Kabel an Kaffeemaschinen, Kühlschränken, Computern, usw.

Die Regierung Schröder hatte damals einen Prüfparagrafen für Baustellen (wo das durchaus Sinn macht) mit einem Handstrich auf alle Gewerbe übertragen. Begriffen haben das die Wenigsten. In den öffentlichen Verwaltungen gibt es jetzt extra Elektromeister, die diesen mentalen Tiefflug bis zur Pension ausführen. 90% der Kleinbetriebe hat keine Ahnung und wundert sich, dass die Versicherung nicht zahlt, wenn die Protokolle nicht da sind.

Es gibt auch besondere Vorschriften für Verteilungen im gewerblichen Bereich. Die habe ich jedenfalls nicht verstanden. Es geht um irgendwelche Rangierschienen, die mehr Platz im Kasten benötigen und die Klemmsicherheit erhöhen sollen.
Gruß Horst
-------------
100kWh - V9 (2019.20.2.1) 19" Cycl silber - Premium - E3DC-Wallbox
36.000km - 243Wh/km
-------------
2013-2015: S 85 blau 45 Tkm 235Wh/km
2015-2017: S P85D rot 67 Tkm 235Wh/km
Benutzeravatar
 
Beiträge: 770
Registriert: 24. Aug 2013, 10:27
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von BerlinTesla » 18. Jan 2017, 20:22

So meine lieben Mitleser.
Mittlerweile ist alles gerichtet. Neuer Verteilerkasten. Die Überlastung kam vom Anschluß der Hauptverteilung zu dem abgefackelten Unterverteiler.
Die Automaten waren alle ohne Befund, ebenso der Schütz.
Bin jetzt mal auf die Rechnung gespannt, es hatte nichts mit dem Laden des Fahrzeuges zu tun, es spricht ehr für die Theorie des Übergangswiederstandes am Anschluß in den Kasten vom Häuptverteiler.
Der Elektrologe fragte, ob wir Ölradiatoren oder ähnliches in Betrieb hatten die viel gezogen haben...

Werde versuchen, jetzt regelmäßiger die Hausinstallation und die in der Firma überprüfen zu lassen.
Die Informationskette am Wochenende war leicht unglücklich, der Chef der Firma hatte sein Telefon aus, der Meister war im Ausland und der Mechaniker hat es erst Montag Abend aus der Zentrale erfahren :oops:

@horst98,
die von dir genannte Überprüfung macht bei uns eine externe FaSi - die haben wir seinerzeit über die BG genommen.
Die machen Arbeitsschutzbegehung/belehrung und auch die Überprüfung der E Geräte.
Verteilerkästen kennen die nicht, vermutlich weil hinter den Klappen kein guter Whiskey zu finden ist :twisted:
Zuletzt geändert von BerlinTesla am 18. Jan 2017, 20:27, insgesamt 1-mal geändert.
Neuer Tesla mit SuC Free gewünscht? - http://ts.la/sylvia7861 p.s. so ganz Free ist es nicht mehr :)
Benutzeravatar
 
Beiträge: 238
Registriert: 26. Apr 2015, 16:26
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von MichaRZ » 18. Jan 2017, 20:25

BerlinTesla hat geschrieben:Die Überlastung kam vom Anschluß der Hauptverteilung zu dem abgefackelten Unterverteiler.

Das verstehe ich nicht!?!
Was ist damit gemeint? Hast Du weitere Details?
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1268
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Feuer und Flamme beim Laden nach dem Update

von BerlinTesla » 18. Jan 2017, 20:32

Vom Hauptanschluß im Keller geht ein Kabel zu dem betroffenen Verteiler, in den ja nachträglich die Kraftstromdose angeschlossen wurde.
Der Techniker sagte mir, dass das Kabel an der Einführung in den "Unterverteiler" den Schaden angerichtet hat, also von dort die Wärme ausging.
Man kann das auf dem Bild gut sehen, das Kabel kommt von oben links in den Unterverteiler, die Anschlüsse zur Kraftstrom sind ja rechts die hager Automaten und unten der Schneiderschütz.
Alle noch vorhandenen Automaten für Wandsteckdosen und Licht sind in den Anschlüssen unversehrt, nur flüssiges Kunststoff draufgetropft, aber keine Schmauchspuren...
Dateianhänge
Verteiler-offen1.jpg
Zuletzt geändert von BerlinTesla am 19. Jan 2017, 14:55, insgesamt 1-mal geändert.
Neuer Tesla mit SuC Free gewünscht? - http://ts.la/sylvia7861 p.s. so ganz Free ist es nicht mehr :)
Benutzeravatar
 
Beiträge: 238
Registriert: 26. Apr 2015, 16:26
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von TeeKay » 19. Jan 2017, 14:10

Wieso fragt er nach Ölradiatoren, wenn du schon sagtest, dass du regelmäßig ein Auto mit 11/22kW lädst...
Benutzeravatar
 
Beiträge: 6750
Registriert: 7. Jan 2014, 14:35
Wohnort: Frankfurt und Berlin
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von T-Fan » 20. Jan 2017, 08:51

BerlinTesla hat geschrieben:Vom Hauptanschluß im Keller geht ein Kabel zu dem betroffenen Verteiler, in den ja nachträglich die Kraftstromdose angeschlossen wurde.
Der Techniker sagte mir, dass das Kabel an der Einführung in den "Unterverteiler" den Schaden angerichtet hat, also von dort die Wärme ausging.
Man kann das auf dem Bild gut sehen, das Kabel kommt von oben links in den Unterverteiler, die Anschlüsse zur Kraftstrom sind ja rechts die hager Automaten und unten der Schneiderschütz.
Alle noch vorhandenen Automaten für Wandsteckdosen und Licht sind in den Anschlüssen unversehrt, nur flüssiges Kunststoff draufgetropft, aber keine Schmauchspuren...


Ich bin kein Experte in Elektro. Das Kabel was da von "oben links" hereingeführt wird erscheint mir aber wie 2,5mm2. Ist das richtig?
Wenn ja, dann würde ja die komplette Versorgung der Unterverteilung incl. Deinem Ladeanschluss nur über 2,5mm2 laufen.
Meine Frage daher an die Experten: Ist das nicht ein bischen wenig?
Model 3 seit 05/2019
Model S seit 2015
 
Beiträge: 2238
Registriert: 20. Jun 2015, 07:06
Land: Schweiz

Re: Feuer und Flamme beim Laden nach dem Update

von MichaRZ » 20. Jan 2017, 10:38

Ist die Leitung zur Unterverteilung in der Hauptverteilung abgesichert? Üblicherweise solltest Du dort kleine Schraubsicherungen (Neozed) finden.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1268
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Feuer und Flamme beim Laden nach dem Update

von MichaRZ » 20. Jan 2017, 10:48

T-Fan hat geschrieben:dann würde ja die komplette Versorgung der Unterverteilung incl. Deinem Ladeanschluss nur über 2,5mm2 laufen.
Meine Frage daher an die Experten: Ist das nicht ein bischen wenig?

Ja - das ist zu wenig. Bei der Planung von elektrischen Anlagen wird ein Gleichzeitigkeitsfaktor berücksicht. Es sind nie alle Verbraucher mit voller Last gleichzeitig eingeschaltet. Allerdings müssten besondere Lasten - wie das Auto mit Dauerlast 11kW - auch eine besondere Berücksichtigung finden.

Für mich sieht das aus, als ob bei der nachträglichen Installation der CEE16 die Stärke der Zuleitung nicht beachtet wurde.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1268
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste