Feuer und Flamme beim Laden nach dem Update

Infos zu Batterie und Ladung des Model S...

Re: Feuer und Flamme beim Laden nach dem Update

von cko » 14. Jan 2017, 21:38

Selbst, wenn ich absichtlich einen Brand auslösen wollte mit einem beliebigen Verbraucher an einer korrekt installierten CEE16, ginge das nicht.
Deshalb enthält so eine Anlage Sicherungen und FIs.
Dass es zeitlich mit dem update zusammenfällt, ist purer Zufall.
Inhaltlich hat es mit ihm genau gar nichts zu tun.
@BerlinTesla, wenn Du jemanden suchst, denn Du in Regress nehmen willst, wende Dich an den Elektriker, der Deine Anlage installiert hat.
Tesla fahren ist wie schweben auf einem Sonnenstrahl.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2293
Registriert: 10. Nov 2015, 16:34
Wohnort: zwischen HH und HB
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Feuer und Flamme beim Laden nach dem Update

von einstern » 14. Jan 2017, 21:48

bei mir hat es vor einer Woche gequalmt.
noch rechtzeitig gerochen.
dreifach Schmelzsicherung brannte ab. vielleicht nicht mehr perfekt fest geschraubt. die Bestandteile des angeschraubten Kabel haben angefangen den Aggregat Zustand zu ändern.
knall heiß. aber Schmelzsicherung war nicht durch.

habe 3fach Kombi ausgetauscht (viel verschmort).

Dann stellte ich fest dass eine Phase des SLS80 nicht mehr einrastet. Erst dachte ich die PV macht einen Kurzschluss. Es stellte sich aber heraus, dass das Problem über die 3fach Kombi Schmelzsicherung zum Tesla reinkam. Sicherungen (Tesla) raus gedreht - Alle Phasen waren wieder in Betrieb.

Das Problem Tesla werde ich mir am Sonntag vornehmen.
2014 PV 50 kWp
2015 S85D
2016 WB 22kW und Boden-PV
2019 WP 13kW Erdwärme (statt Heizöl)
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 5372
Registriert: 16. Okt 2014, 17:54
Wohnort: Korbach
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Feuer und Flamme beim Laden nach dem Update

von FrankfurterBub » 14. Jan 2017, 22:04

Klar, sind Einzelfälle und könnten auch in jeder anderen Phase des größeren Strombedarfs passieren - aber wenn meine Nachbarn die Bilder sehen, bekomme ich nie den WEG Beschluss durch.. :shock: :o
Shut up and drive!
Benutzeravatar
 
Beiträge: 1250
Registriert: 2. Apr 2016, 07:31
Wohnort: Frankfurt
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von Melanippion » 14. Jan 2017, 23:19

Was ist denn da für ein FI-Schalter verwendet worden? Der muss doch sofort ansprechen!
Ich habe 10 Quadratmillimeter Kupferadern verlegt, da sowieso nur 4 Tesla maximal in die Garage passen.
Be thankful for what you have; you'll end up having more. If you concentrate on what you don't have, you will never, ever have enough.
Oprah Winfrey
Benutzeravatar
 
Beiträge: 1451
Registriert: 27. Mär 2016, 12:22
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von Spüli » 14. Jan 2017, 23:25

Es sprechen in so einem Fall zuerst die Sicherungsautomaten infolge der Temperatur an.
Gruß Ingo

Smart ED3 Cabrio '13 / MS85D '15 / M3 '19
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1316
Registriert: 29. Sep 2014, 09:22
Wohnort: Raum Braunschweig
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von Fjack » 15. Jan 2017, 00:13

Melanippion hat geschrieben:Was ist denn da für ein FI-Schalter verwendet worden? Der muss doch sofort ansprechen!

Warum, solange kein Strom abhanden kommt....

Melanippion hat geschrieben:Ich habe 10 Quadratmillimeter Kupferadern verlegt, da sowieso nur 4 Tesla maximal in die Garage passen.

44kW über 10mm² oder 88kW über 10mm²?

Ich habe für 33kW 16mm² verlegt.
seit 26.05.15 S85D, Doppellader, Tech., Luft., Winter., midnightsilver
seit 26.03.19 M3LR AWD 19", EAP, midnightsilver
Trusted User
Trusted User
 
Beiträge: 2499
Registriert: 16. Nov 2013, 20:29
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von BerlinTesla » 15. Jan 2017, 09:49

Der Kraftstrom ist seit dem Frühjahr letzten Jahres in Betrieb, Lademenge kann ich nicht sagen, vielleicht 1000-1500 kWh.
Ladevorgänge bestimmt einige Dutzend.

Meine Sorge war, kann mit einem Update die Energie bei Laden vielleicht geändert sein?
Aber das Auto ist doch auf 11kW bei 16 A gedeckelt? kenne mich da aber nicht aus.
Die Daten wusste der Elektrologe bei der Installation, das ist eine größere Firma, welche Praxenumbauten durchführt und das mit erledigt hat.
Leitungsquerschnitt weiss ich nicht, steht hoffentlich irgendwo auf der Rechnung.
Es ist keine Sicherung gekommen, alles war noch an. Was im Schütz passiert ist/muss - keine Ahnung.

Viele Grüße
Neuer Tesla mit SuC Free gewünscht? - http://ts.la/sylvia7861 p.s. so ganz Free ist es nicht mehr :)
Benutzeravatar
 
Beiträge: 238
Registriert: 26. Apr 2015, 17:26
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von Ralf W » 15. Jan 2017, 10:20

Hallo Berlin Tesla,

das Update hat den Ladestrom nicht geändert. Wenn Du mit dem UMC lädst ist der Strom auf die 16A gedeckelt. Mit welchem Ladeadapter hast Du geladen und welches Ladegerät hat Dein Tesla?

Solche Brände kommen oft vor, Ursache sind oft lose Klemmen durch die ein Übergangswiderstand entsteht und damit Wärme bis zum Brand.

Viele Grüße
Ralf (Elektroing, Energietechnik)
seit 1990 mit eigenem Elektroauto | Tesla S85 schwarz 03/2015 220 Tkm | ZOE R90 ZEN | http://www.elweb.info, Das Informationsnetzwerk für Elektrofahrzeugfahrer
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2102
Registriert: 7. Nov 2014, 22:05
Wohnort: DE 70794 Filderstadt
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von fabbec » 15. Jan 2017, 10:32

Wenn ich das sehe ist das Untertreibung des Jahres ^^ "sitzt nicht richtig" das ist grober Installationsfehler
Benutzeravatar
 
Beiträge: 2784
Registriert: 8. Nov 2013, 21:17
Wohnort: Duisburg
Land: Deutschland

Re: Feuer und Flamme beim Laden nach dem Update

von Mathie » 15. Jan 2017, 10:34

Ralf Wagner hat geschrieben:Solche Brände kommen oft vor, Ursache sind oft lose Klemmen durch die ein Übergangswiderstand entsteht und damit Wärme bis zum Brand.

Und das unabhängig davon, ob ein Elektroauto lädt oder ein vergleichbarer anderer Verbraucher. Durch Elektrischen Strom verursachte Feuer sind nicht selten, genausowenig wie Feuer durch chemisch gebundene Energie bei Gasexplsionen oder Brände von benzinbetriebenen Fahrzeugen.

Wo viel Energie ist, da besteht Brandgefahr. Wenn aber eine neue Elektroinstallation bei einem zulässigen Strom anfängt zu brennen, dann ist da sehr wahrscheinlich Schlamperei im Spiel!

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 9396
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: adscanner [Bot] und 3 Gäste