Lärm beim Laden?

Infos zu Batterie und Ladung des Model S...

Re: Lärm beim Laden?

von KrassesPferd » 20. Jun 2018, 10:10

@ ensor: Das ist einen Versuch wert, ich werde es heute Abend mal probieren.
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Lärm beim Laden?

von Teslanico » 20. Jun 2018, 10:52

ensor hat geschrieben:Ich meinte Reichweitenmodus einschalten ja auch nicht als Dauerlösung sondern temporär bis die Ursache gefunden ist :roll:


Sorry, habe ich falsch verstanden.
2,5 Jahre Tesla Model S90D FL, jetzt umgestiegen =>

Tesla Model 3 Performance, Deep Blue Metallic, Performance Upgrade, Autopilot und begeistert

Mein Empfehlungslink für 1500 Freikilometer am SUC => http://ts.la/nicolai2785
 
Beiträge: 314
Registriert: 24. Feb 2017, 18:57
Land: Deutschland

Re: Lärm beim Laden?

von KrassesPferd » 21. Jun 2018, 17:51

ensor hat geschrieben:Reichweitenmodus vor dem Laden einschalten - dann wird die Batterie etwas weniger geheizt/gekühlt. Hab ich nicht getestet aber einfach mal probieren.


Und zack, das war der Tip. Seit 45 Minuten an der Wallbox bei 16,5kw, nichts zu hören! Ich schalte den Reichweitenmodus jetzt mal wieder aus...

Danke ensor!
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Lärm beim Laden?

von KrassesPferd » 22. Jun 2018, 19:13

Abschließend möchte ich mitteilen, dass das Problem nach dem Ein- und wieder Ausschalten des Reichweitenmodus erledigt scheint. In beiden Einstellungen lädt das Auto wieder, ohne einen Düsenjet zu immitieren.
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Lärm beim Laden?

von Teslanaut » 22. Jun 2018, 19:22

Krass!
Konnten die Vibrationen und das Geklapper vorne links mittlerweile bei Dir behoben werden?
MX 100D 7 Sitzer in Pearl White Multicoat seit 08.11.17
 
Beiträge: 750
Registriert: 19. Feb 2016, 11:11
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Lärm beim Laden?

von KrassesPferd » 22. Jun 2018, 19:30

Das Geklapper ist wieder weg, siehe hier:

viewtopic.php?f=57&t=17043&p=535767#p535767

Die Vibrationen im Lenkrad sind ebenfalls abgestellt, es war eine verstellte Spur. Zu wenig Nachspur an der Vorderachse. Jetzt ist mein Model S fehlerfrei und fährt einfach großartig.
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Lärm beim Laden?

von joergen » 22. Jun 2018, 20:58

Fehlerfrei 8-)
Das freut mich wirklich. Genieße das Fahren!
Model S75D seit 17.07.2017
 
Beiträge: 1964
Registriert: 29. Sep 2016, 09:29
Wohnort: Offenbach
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Lärm beim Laden?

von KrassesPferd » 10. Jul 2018, 14:25

Der Lärm beim Laden ist leider weiterhin vorhanden. Egal, wie lange mein MS vorher kühl stand, nach einer gewissen Zeit an WallConnector pumpt er aus allen Löchern. Manchmal nach 10 oder 15 Minuten, manchmal auch erst nach 45 Minuten. Am SuC macht er nicht so einen Lärm. Kann es sein dass der Lader stirbt bzw. sehr heiß wird?

Witzig ist, dass der Lärm schlagartig aufhört, wenn man die Ladung stoppt. Startet man dann sofort neu, bleibt es erst einmal wieder lange ruhig, bis er dann irgendwann wieder anfängt zu pumpen.

Sehr nervig!
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Lärm beim Laden?

von Guillaume » 10. Jul 2018, 14:45

Da würde ich ja fast davon ausgehen, dass irgendein Temperatursensor im Kühlkreislauf einen weg hat. Ein zu hoher Wert sorgt dann dafür, dass zu viel Kühlbedarf gesehen wird.
Ich hatte mal das Gegenteil, die Kühlung sprang am SuC nicht mehr an (Kühlbedarf wurde nicht erkannt). Ursache war auch hier ein defekter Temperatursensor.

Hast Du jemanden in der Nähe mit einem OBD-Tool inkl. Adapterkabel für Tesla? Dann kann man die Temperaturen laut Sensoren beim Laden auslesen und mit anderen Fzg. vergleichen.
Model S 85 272.000km Bj. 12/14
Trusted User
Trusted User
 
Beiträge: 3498
Registriert: 24. Jan 2015, 22:10
Land: Deutschland

Re: Lärm beim Laden?

von moellersvn » 10. Jul 2018, 14:50

Guillaume hat geschrieben:Hast Du jemanden in der Nähe mit einem OBD-Tool inkl. Adapterkabel für Tesla? Dann kann man die Temperaturen laut Sensoren beim Laden auslesen und mit anderen Fzg. vergleichen.


welchen obd adapter nimmt man am besten beim ms und welche software ( android / iphone )
S75 solid black CCS VIN 2135xx seit 20.09.2017
Mini Cooper SE bestellt 03/2020
Peugeot ION 05/2018 - 10/2019
Renault Fluence ZE 01/2014 - 09/2017
M3 reserviert 01.04.2016 -> storniert 09.2017
http://www.teslareferral.eu
Benutzeravatar
 
Beiträge: 447
Registriert: 5. Jul 2017, 15:43
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Semrush [Bot] und 1 Gast